<!DOCTYPE html>
<html lang="en-US" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky_disabled html_header_shrinking_disabled html_header_transparency html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_108788 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Brazil’s Covid And Water Crisis: On The Front Lines With Photojournalist Tommaso Protti - Circle of Blue</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brazil’s Covid And Water Crisis: On The Front Lines With Photojournalist Tommaso Protti - Circle of Blue" />
<meta property="og:url" content="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/" />
<meta property="og:site_name" content="Circle of Blue" />
<meta property="article:publisher" content="https://www.facebook.com/circleofblue/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="frontpage" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Water News" />
<meta property="article:published_time" content="2020-07-07T13:30:43+00:00" />
<meta property="article:modified_time" content="2020-07-07T18:25:18+00:00" />
<meta property="og:updated_time" content="2020-07-07T18:25:18+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/07/2020-05-Tommaso-Protti-self-Brazil-Covid-1500-e1593715889239.jpg?fit=1500%2C735&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/07/2020-05-Tommaso-Protti-self-Brazil-Covid-1500-e1593715889239.jpg?fit=1500%2C735&#038;ssl=1" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="735" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Brazil’s Covid And Water Crisis: On The Front Lines With Photojournalist Tommaso Protti - Circle of Blue" />
<meta name="twitter:site" content="@circleofblue" />
<meta name="twitter:image" content="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/07/2020-05-Tommaso-Protti-self-Brazil-Covid-1500-e1593715889239.jpg?fit=1500%2C735&#038;ssl=1" />
<meta name="twitter:creator" content="@circleofblue" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.circleofblue.org/#organization","name":"Circle of Blue","url":"https://www.circleofblue.org/","sameAs":["https://www.facebook.com/circleofblue/","https://www.instagram.com/circleofblue/","https://www.youtube.com/user/circleofblue","https://twitter.com/circleofblue"],"logo":{"@type":"ImageObject","@id":"https://www.circleofblue.org/#logo","url":"https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/06/CoB.logo_.type_.blue_.png?fit=1782%2C416&ssl=1","width":1782,"height":416,"caption":"Circle of Blue"},"image":{"@id":"https://www.circleofblue.org/#logo"}},{"@type":"WebSite","@id":"https://www.circleofblue.org/#website","url":"https://www.circleofblue.org/","name":"Circle of Blue","publisher":{"@id":"https://www.circleofblue.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.circleofblue.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/#primaryimage","url":"https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/07/2020-05-Tommaso-Protti-self-Brazil-Covid-1500-e1593715889239.jpg?fit=1500%2C735&ssl=1","width":1500,"height":735},{"@type":"WebPage","@id":"https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/#webpage","url":"https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/","inLanguage":"en-US","name":"Brazil\u2019s Covid And Water Crisis:\u00a0On The Front Lines With Photojournalist Tommaso Protti - Circle of Blue","isPartOf":{"@id":"https://www.circleofblue.org/#website"},"primaryImageOfPage":{"@id":"https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/#primaryimage"},"datePublished":"2020-07-07T13:30:43+00:00","dateModified":"2020-07-07T18:25:18+00:00"},{"@type":"Article","@id":"https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/#article","isPartOf":{"@id":"https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/#webpage"},"author":{"@id":"https://www.circleofblue.org/#/schema/person/924416508732d9ee776a3d58fdf5e813"},"headline":"Brazil\u2019s Covid And Water Crisis:\u00a0On The Front Lines With Photojournalist Tommaso Protti","datePublished":"2020-07-07T13:30:43+00:00","dateModified":"2020-07-07T18:25:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/#webpage"},"publisher":{"@id":"https://www.circleofblue.org/#organization"},"image":{"@id":"https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/#primaryimage"},"keywords":"coronavirus,frontpage,slider","articleSection":"Water News,WEF"},{"@type":["Person"],"@id":"https://www.circleofblue.org/#/schema/person/924416508732d9ee776a3d58fdf5e813","name":"Sophia Petros","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Feed" href="https://www.circleofblue.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Comments Feed" href="https://www.circleofblue.org/comments/feed/" />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/grid.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/base.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/layout.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://www.circleofblue.org/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.3.41' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/css/give.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css'  href='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='give-tributes-css'  href='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/css/give-tributes-public.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='give-currency-switcher-style-css'  href='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/css/give-currency-switcher-frontend.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-cookie-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-cookieconsent.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.circleofblue.org/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5e1154dd4cb5a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/custom.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.circleofblue.org/wp-content/themes/enfold-child/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://www.circleofblue.org/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-brand.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.circleofblue.org/wp-content/uploads/master-slider/custom.css?ver=15.9' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"67c24f068a","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php?nonce=02314083c5","flash_swf_url":"https:\/\/www.circleofblue.org\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_tributes_common_vars = {"give_tribute_characters_left":"Characters left","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","give_tribute_receipt_limit_exceed":"Sorry! You cannot add notify people more than 5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-common.min.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Circle of Blue","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","zipcode_option":"1","remember_option":"1","give_version":"2.6.3","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","stripe_card_update":"","stripe_account_id":"acct_1CbwCpK7cMLXtRuw","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.6.3'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=2.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","checkout_nonce":"43a652864f","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.6.3","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","ajaxNonce":"61b383d671","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"42bc0007c026c85b6ef10a76bd098514","session_nonce_cookie_name":"wp-give_session_reset_nonce_42bc0007c026c85b6ef10a76bd098514","session_cookie_name":"wp-give_session_42bc0007c026c85b6ef10a76bd098514","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.circleofblue.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give.js?ver=2.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Circle of Blue","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","zipcode_option":"1","remember_option":"1","give_version":"2.6.3","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","stripe_card_update":"","stripe_account_id":"acct_1CbwCpK7cMLXtRuw","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give-stripe-checkout.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"timed-popup-delay":7,"cookie-duration":5,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-common.min.js?ver=1.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_fee_recovery_site_url = "https:\/\/www.circleofblue.org";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-stripe/assets/dist/js/give-stripe-payment-request.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-public.min.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='https://www.circleofblue.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.circleofblue.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.circleofblue.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://wp.me/p7hOyy-siE' />
<link rel="alternate" type="application/json+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Give v2.6.3" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue GeoRSS-Feed" href="https://www.circleofblue.org/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<script>var ms_grabbing_curosr = 'https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<link type="text/css" rel="stylesheet" href="https://www.circleofblue.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["world","wef"],"pageAttributes":["coronavirus","frontpage","slider"],"pagePostAuthor":"Sophia Petros"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSD8QVR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.saboxplugin-wrap{ border-top-style:solid !important; border-top-color:#eee !important; border-bottom-style:solid !important; border-bottom-color:#eee !important; border-left-style:solid !important; border-left-color:#eee !important; border-right-style:solid !important; border-right-color:#eee !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue RSS2 Feed" href="https://www.circleofblue.org/feed/" />
<link rel="pingback" href="https://www.circleofblue.org/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:100px; line-height: 100px; }
 .html_top_nav_header .av-logo-container{ height:100px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:152px; } 
</style>
<!--[if lt IE 9]><script src="https://www.circleofblue.org/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.circleofblue.org/wp-content/uploads/2015/10/favicon.ico" type="image/x-icon">
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">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</style>
<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.3
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:28-PLA:44
WP:5.2.7
Compress: CSS:disabled - JS:disabled
Updates: enabled
PLAu:41
-->
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-108788 single-format-standard  rtl_columns stretched helvetica-neue-websave helvetica_neue give-recurring _masterslider _ms_version_3.5.8 has-body" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

			
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class="has-content-area" data-url="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/" data-title="Brazil’s Covid And Water Crisis: On The Front Lines With Photojournalist Tommaso Protti"><div id='av_section_1' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first   av-minimum-height av-minimum-height-custom container_wrap sidebar_right' style='background-repeat: no-repeat; background-image: url(https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/07/2020-05-Tommaso-Protti-self-Brazil-Covid-1500-e1593715889239.jpg?fit=1500%2C735&ssl=1);background-attachment: scroll; background-position: top left;  '  data-section-bg-repeat='no-repeat'><div class='container' style='height:735px'><main  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"  class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_two_third  flex_column_div av-zero-column-padding first  avia-builder-el-1  el_before_av_one_third  avia-builder-el-first  " style='border-radius:0px; '></div><div class="flex_column av_one_third  flex_column_div av-zero-column-padding   avia-builder-el-2  el_after_av_two_third  avia-builder-el-last  " style='border-radius:0px; '><div style='padding-bottom:10px; color:#ffffff;font-size:58px;' class='av-special-heading av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-3  avia-builder-el-no-sibling  av-inherit-size '><h1 class='av-special-heading-tag '  itemprop="headline"  >Brazil’s Covid And Water Crisis: </h1><div class ='av-subheading av-subheading_below av_custom_color ' style='font-size:40px;'><p>On The Front Lines With Photojournalist Tommaso Protti</p>
</div><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#ffffff'></div></div></div></div>

</div></div></main><!-- close content main element --></div></div><div id='av_section_2' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-4  el_after_av_section  el_before_av_section   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p>After a late entrance into the world of Covid-19, Brazil has become one of the new epicenters of the disease. As of July 6th, it has <a href="https://www.coronatracker.com/country/brazil/">reported over 1.6 million</a> Covid-19 cases, second in number only to the United States. The central government, led by President Jair Bolsonaro, initially denied the severity of the disease. Groups that support the country&#8217;s far-right leader rallied against quarantine and social distancing measures. The government <a href="https://www.theguardian.com/world/2020/jun/07/brazil-stops-releasing-covid-19-death-toll-and-wipes-data-from-official-site">has no health minister</a> and attempted to block online information about the disease, a decision reversed by the Supreme Court four days later. Community groups such as <a href="http://www.g10favelas.org/?fbclid=IwAR15PaLRsIZEluMAvocrTItc4kVZx4a4pqfIpQXQbmy9KoW-lImeaQJphkU#quemsomos">G-10 favelas</a>, which operates in the 10 largest informal settlements in Brazil, have stepped up in a time of need, providing services and aid. <a href="https://www.tommasoprotti.com/">Tommaso Protti</a>, an Italian photojournalist based in Brazil, described the situation for Circle of Blue reporter Sophia Petros.</p>
</div></section>


</div></div></div><!-- close content main div --></div></div><div id='av_section_3' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-7  el_after_av_section  el_before_av_section   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><div id="attachment_108795" style="width: 1040px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?ssl=1"><img aria-describedby="caption-attachment-108795" data-attachment-id="108795" data-permalink="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/attachment/prt20br7347ma/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?fit=1030%2C687&amp;ssl=1" class="size-large wp-image-108795 jetpack-lazy-image" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=1030%2C687&#038;ssl=1" alt width="1030" height="687" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=705%2C470&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1030px) 100vw, 1030px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=1030%2C687&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-108795" data-attachment-id="108795" data-permalink="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/attachment/prt20br7347ma/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?fit=1030%2C687&amp;ssl=1" class="size-large wp-image-108795" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=1030%2C687&#038;ssl=1" alt="" width="1030" height="687" srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=705%2C470&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7347MA.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 1030px) 100vw, 1030px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-108795" class="wp-caption-text">MANAUS, BRAZIL &#8211; MAY 05, 2020: An intensive care unit of the new field hospital in Manaus set up to treat Covid-19 patients. © Tommaso Protti for The Wall Street Journal</p></div>
</div></section>

</div></div></div><!-- close content main div --></div></div><div id='av_section_4' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-9  el_after_av_section  el_before_av_section   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding first  avia-builder-el-10  el_before_av_three_fifth  avia-builder-el-first  " style='border-radius:0px; '></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   avia-builder-el-11  el_after_av_one_fifth  el_before_av_one_fifth  " style='border-radius:0px; '><div style='padding-bottom:10px; color:#000000;font-size:20px;' class='av-special-heading av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-12  el_before_av_textblock  avia-builder-el-first   av-inherit-size '><h1 class='av-special-heading-tag '  itemprop="headline"  >As a first responder with a camera, what’s your sense of what is happening on the ground? What different perspectives are you seeing?</h1><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#000000'></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p>When the virus first arrived, the majority of the people, including me, didn’t take it too seriously, because we didn’t have enough information. Then suddenly things started to get worse in Italy, it was declared a pandemic, and the media started to focus on it. Here, the response was “stay inside your house, try to start quarantining and social distancing,” but that’s never been imposed.</p>
<p>Here in São Paulo, more than 10,000 people have died. The virus was brought from outside, from people coming from Italy or the United States, so there’s always been the perception that the virus is a <i>rich</i> disease, brought from people who can afford the flights.</p>
<p>At the same time, quarantining and social distancing are just affordable for privileged people.</p>
<p>Brazil is an extremely poor country; there are a lot of inequalities. Millions of people live day by day, in informal communities, and they need to go outside to get jobs. Staying at home is not possible. Quarantining and social distancing are impractical in the peripheries, favelas, and slums.</p>
<p>The politicians had to choose: do we prioritize health or the economy? And they chose to prioritize the economy.</p>
<p>But what happened? Jair Bolsonaro, the president, embodies a mixture of negligence, irresponsibility, and self-interest. That is one of the reasons why Brazil has all of these deaths and infections. The government spread bad messages, like “this is just a little flu” or “if you have a sporty physique, you don’t have to worry about anything.” So you have this mix of things: favelas, peripheries, where you can’t practice quarantine or social distancing, and you also have the rich who follow Bolsonaro who didn’t, and still don’t, believe it.</p>
<p>It is becoming really, really bad because it’s a mixture of crises: the health crisis, the political crisis (really strong before the pandemic arrived), and the economic crisis (Brazil was already in a recession before the pandemic).</p>
<p>The lack of response is making it a humanitarian crisis.</p>
<p>The health structure and the hospitals are overcrowded. There are not enough IC units, and the central government started fighting with the governors, adding chaos to chaos.</p>
</div></section></div><div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding   avia-builder-el-14  el_after_av_three_fifth  avia-builder-el-last  " style='border-radius:0px; '></div>

</div></div></div><!-- close content main div --></div></div><div id='av_section_5' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-15  el_after_av_section  el_before_av_section   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><div id="attachment_108917" style="width: 1040px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?ssl=1"><img aria-describedby="caption-attachment-108917" data-attachment-id="108917" data-permalink="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/attachment/prt20br7506ma/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?fit=1030%2C687&amp;ssl=1" class="size-large wp-image-108917 jetpack-lazy-image" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=1030%2C687&#038;ssl=1" alt width="1030" height="687" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=705%2C470&amp;ssl=1 705w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1030px) 100vw, 1030px" data-lazy-src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=1030%2C687&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-108917" data-attachment-id="108917" data-permalink="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/attachment/prt20br7506ma/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?fit=1030%2C687&amp;ssl=1" class="size-large wp-image-108917" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=1030%2C687&#038;ssl=1" alt="" width="1030" height="687" srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=705%2C470&amp;ssl=1 705w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7506MA.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 1030px) 100vw, 1030px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-108917" class="wp-caption-text">MANAUS, BRAZIL &#8211; MAY 06, 2020: A relative prays from a distance at the burial of a Covid-19 victim at a Manaus cemetery. Due to the increased demand for burials, the cemetery is only allowing people to bury family members, and no more than five. The measure aims to prevent the risk of spreading the novel coronavirus. © Tommaso Protti for The Wall Street Journal</p></div>
</div></section>

</div></div></div><!-- close content main div --></div></div><div id='av_section_6' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-17  el_after_av_section  el_before_av_hr   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding first  avia-builder-el-18  el_before_av_three_fifth  avia-builder-el-first  " style='border-radius:0px; '></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   avia-builder-el-19  el_after_av_one_fifth  el_before_av_one_fifth  " style='border-radius:0px; '><div style='padding-bottom:10px; color:#000000;font-size:20px;' class='av-special-heading av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-20  el_before_av_textblock  avia-builder-el-first   av-inherit-size '><h1 class='av-special-heading-tag '  itemprop="headline"  >How have water and sanitation issues been affected by COVID-19 in the areas you’ve covered?</h1><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#000000'></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p><span style="font-weight: 400;">The water issue is central. To fight the disease you need to be clean, you need to wash your hands, and water is something that is lacking a lot in the peripheries. They often don&#8217;t have water for days, don&#8217;t have water to wash themselves or to clean the houses. But this is something that has been present for the people living in the peripheries forever.</span></p>
</div></section>
<div style='height:15px' class='hr hr-invisible   avia-builder-el-22  el_after_av_textblock  el_before_av_heading '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div style='padding-bottom:10px; color:#000000;font-size:20px;' class='av-special-heading av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-23  el_after_av_hr  el_before_av_textblock  av-inherit-size '><h1 class='av-special-heading-tag '  itemprop="headline"  >Imagine you’re walking through a favela or some of the more vulnerable communities where the virus is. What do you see as far as water access or sanitation access?</h1><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#000000'></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p>There is a lack of structure for sanitation in many favelas.</p>
<p>The peripheries are huge, you have to distinguish between the slums, the shantytowns, and the other favelas where there are still houses. The architecture is quite different.</p>
<p>But in the classic way that we portray and think about a favela: Imagine shelters made of wood, of bricks — towns that have developed without any plans. You have some parts where you have pipes or tubes, but they are not connected with where the trash goes. The trash (and sewage) is accumulated really near the houses. The ground becomes contaminated. The water becomes contaminated. It’s all connected.</p>
<p>As long as the government doesn’t intervene, they will keep having the same problem.</p>
<p>The majority of the people try to accumulate the water in tanks that they leave in the upper part of the houses. But a lot of time the water doesn’t arrive through the pipes and it has to be brought with other tanks. Sometimes they just wait for it to rain to accumulate water.</p>
</div></section></div><div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding   avia-builder-el-25  el_after_av_three_fifth  avia-builder-el-last  " style='border-radius:0px; '></div>
</div></div></div><!-- close content main div --></div></div><div id='after_section_6' class='main_color av_default_container_wrap container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<div style='height:50px' class='hr hr-invisible   avia-builder-el-26  el_after_av_section  el_before_av_section  avia-builder-el-no-sibling '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
</div></div></div><!-- close content main div --></div></div><div id='av_section_7' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-27  el_after_av_hr  el_before_av_section   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><div id="attachment_108920" style="width: 1040px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?ssl=1"><img aria-describedby="caption-attachment-108920" data-attachment-id="108920" data-permalink="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/attachment/prt20br7271ma/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?fit=1030%2C687&amp;ssl=1" class="wp-image-108920 size-large jetpack-lazy-image" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=1030%2C687&#038;ssl=1" alt width="1030" height="687" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=705%2C470&amp;ssl=1 705w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1030px) 100vw, 1030px" data-lazy-src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=1030%2C687&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-108920" data-attachment-id="108920" data-permalink="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/attachment/prt20br7271ma/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?fit=1030%2C687&amp;ssl=1" class="wp-image-108920 size-large" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=1030%2C687&#038;ssl=1" alt="" width="1030" height="687" srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=705%2C470&amp;ssl=1 705w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR7271MA.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 1030px) 100vw, 1030px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-108920" class="wp-caption-text">MANAUS, BRAZIL &#8211; MAY 04, 2020: A relative grieves over the dead body of an 81-year-old woman suspected of being infected with Covid-19 who went into cardiac arrest and died in her home. The woman had felt severe chest pain and had breathing difficulties for several days, but refused to go to the hospital for fear of becoming infected with the coronavirus. © Tommaso Protti for The Wall Street Journal</p></div>
</div></section>
</div></div></div><!-- close content main div --></div></div><div id='av_section_8' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-29  el_after_av_section  el_before_av_section   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding first  avia-builder-el-30  el_before_av_three_fifth  avia-builder-el-first  " style='border-radius:0px; '></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   avia-builder-el-31  el_after_av_one_fifth  el_before_av_one_fifth  " style='border-radius:0px; '><div style='padding-bottom:10px; color:#000000;font-size:20px;' class='av-special-heading av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-32  el_before_av_textblock  avia-builder-el-first  av-inherit-size '><h1 class='av-special-heading-tag '  itemprop="headline"  >Can you give us a sense of how you‘ve been covering this? Imagine we’re standing with you on assignment. What are some of the things that you’re seeing?</h1><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#000000'></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p><span style="font-weight: 400;">At the beginning I started documenting things here in São Paulo. Then I went to Manaus, one of the main epicenters of the pandemic. Now it is a little more calm there, but I think Manaus is still the city in Brazil that has recorded the highest number of deaths per capita.</span></p>
<p><span style="font-weight: 400;">The situation was really tough there. All the structures present in São Paulo don&#8217;t exist there. The hospitals were overcrowded. There were a lot of people dying at home. Many people didn&#8217;t go to the hospital because they were afraid to get the virus in the hospital, but they had already had symptoms for days. </span></p>
<p><span style="font-weight: 400;">But the lack of information made the situation explode. Some people had breathing problems, or chest pains, but did not think they were feeling bad enough for it to be COVID. They didn&#8217;t want to go to the hospital, so they ended up waiting, waiting, and often ended up getting heart attacks or having cardiac arrest and dying at home.The main cemetery in Manaus tripled in efficiency since the outbreak. They had to resort to mass graves.</span></p>
<p><span style="font-weight: 400;">Then I went to another field hospital and some favelas in Rio and came back. I had to rest a bit because working with COVID is really stressful psychologically. You have to be really really careful. Especially when you travel a lot — the tension is double. I&#8217;m planning to go back to the Amazon region. The virus is spreading in some really remote areas. </span></p>
<p><span style="font-weight: 400;">For many indigenous tribes, this disease could be a massacre. They are attacked in a double way: the violence from the disease but also the violence from the illegal loggers who are taking advantage of the moment. Deforestation has increased exponentially this year — by 40% this May compared to the May of the year before. </span></p>
<p><span style="font-weight: 400;">You have to consider the virus as a pandemic from a health point of view, but you still have to see the context. Where this virus is taking place. This mixture of bad elements — lack of impunity, lack of social services, lack of political discipline — it&#8217;s become like a bomb. </span></p>
</div></section>
<div style='padding-bottom:10px; color:#000000;font-size:20px;' class='av-special-heading av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-34  el_after_av_textblock  el_before_av_textblock   av-inherit-size '><h1 class='av-special-heading-tag '  itemprop="headline"  >If there’s an image or two or three that you’ve taken, what really stands out in your mind? What are you trying to show?</h1><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#000000'></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p>When I took pictures inside the hospital, only one newspaper here had managed to get access. Getting to the hospital was important because it raised awareness about the situation.</p>
<p>I’ve always been driven by the importance of finding evidence of something. In 10 years, in 50 years, what will be important to remember from my historic point of view?</p>
<p>It’s important to gather complexity and cover as much as you can. With the pandemic, it’s important to show what makes the people pay attention. You need, in a cynical way, death or people suffering in the hospital. But then you have a lot of different kinds of suffering and different peripheries. I went to photograph food distributions for people who couldn’t go out and work because of quarantine.</p>
<p>Also I try to look from other angles. I went inside some churches to see how they were doing mass. Everyone was with their iPhone, like a web mass. It was something new for all of us to see.</p>
<p>Everything is still evolving. How are we changing our attitude and way of living and working? How will this pandemic change this society, change the attitude of the people?</p>
</div></section></div><div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding   avia-builder-el-36  el_after_av_three_fifth  avia-builder-el-last  " style='border-radius:0px; '></div>
</p>
</div></div></div><!-- close content main div --></div></div><div id='av_section_9' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-37  el_after_av_section  el_before_av_section   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><div id="attachment_108921" style="width: 1040px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?ssl=1"><img aria-describedby="caption-attachment-108921" data-attachment-id="108921" data-permalink="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/attachment/prt20br8076sp/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?fit=1030%2C687&amp;ssl=1" class="size-large wp-image-108921 jetpack-lazy-image" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=1030%2C687&#038;ssl=1" alt width="1030" height="687" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=705%2C470&amp;ssl=1 705w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1030px) 100vw, 1030px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=1030%2C687&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-108921" data-attachment-id="108921" data-permalink="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/attachment/prt20br8076sp/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?fit=1030%2C687&amp;ssl=1" class="size-large wp-image-108921" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=1030%2C687&#038;ssl=1" alt="" width="1030" height="687" srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=705%2C470&amp;ssl=1 705w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/PRT20BR8076SP.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 1030px) 100vw, 1030px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-108921" class="wp-caption-text">SAO PAULO, BRAZIL &#8211; MAY 14, 2020: Residents of the São Paulo favela Vale das Virtudes wait to receive food from the Treino na Laje charity organization. © Tommaso Protti for The Wall Street Journal</p></div>
</div></section>
</div></div></div><!-- close content main div --></div></div><div id='av_section_10' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-39  el_after_av_section  el_before_av_section   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding first  avia-builder-el-40  el_before_av_three_fifth  avia-builder-el-first  " style='border-radius:0px; '></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   avia-builder-el-41  el_after_av_one_fifth  el_before_av_one_fifth  " style='border-radius:0px; '><div style='padding-bottom:10px; color:#000000;font-size:20px;' class='av-special-heading av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-42  el_before_av_textblock  avia-builder-el-first   av-inherit-size '><h1 class='av-special-heading-tag '  itemprop="headline"  >If you’re wearing Personal Protective Equipment (PPE) in an area where other people aren’t, what’s the response?</h1><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#000000'></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p><span style="font-weight: 400;">I used PPE, the full plastic equipment suit, just when I went inside the hospital and ambulances, where there was a lot of risk. And at the beginning when I was entering houses with COVID patients. Actually, one of the first times up in the peripheries, the ambulance had to take a patient to the hospital and there was not enough space for everybody in the ambulance. I chose to stay in the favela and go back to the base myself. I was walking around like an alien, with all the PPE on.</span></p>
</div></section>
<div style='padding-bottom:10px; color:#000000;font-size:20px;' class='av-special-heading av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-44  el_after_av_textblock  el_before_av_textblock   av-inherit-size '><h1 class='av-special-heading-tag '  itemprop="headline"  >Since the virus is so closely associated with people from Europe and travel abroad, how do people react to you, an Italian man, when you come to photograph them?</h1><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#000000'></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p><span style="font-weight: 400;">I thought about that but I&#8217;ve never had this problem actually. I&#8217;ve been living in Brazil for many years now, so I speak the language fluently. They often think I&#8217;m from another state, not an actual foreigner. But even when it was really clear that I was a foreigner, a gringo, they never associated me as &#8216;a vector of infection.&#8217; There was not this perception.</span></p>
</div></section></div><div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding   avia-builder-el-46  el_after_av_three_fifth  avia-builder-el-last  " style='border-radius:0px; '></div>
</p>
</div></div></div><!-- close content main div --></div></div><div id='av_section_11' class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-47  el_after_av_section  avia-builder-el-last   container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding first  avia-builder-el-48  el_before_av_three_fifth  avia-builder-el-first  " style='border-radius:0px; '></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   avia-builder-el-49  el_after_av_one_fifth  el_before_av_one_fifth  " style='border-radius:0px; '><div style='padding-bottom:10px; color:#000000;font-size:20px;' class='av-special-heading av-special-heading-h1 custom-color-heading blockquote modern-quote  avia-builder-el-50  el_before_av_textblock  avia-builder-el-first   av-inherit-size '><h1 class='av-special-heading-tag '  itemprop="headline"  >You’ve done quite a bit of work in the prisons and other areas of Brazil. Where do you think aid organizations or the Brazilian government should focus their efforts? What worries you most?</h1><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#000000'></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p><span style="font-weight: 400;">Prisons for sure. It&#8217;s a really dramatic place. We do not know a lot of what goes on there, but I have heard about death [from Covid-19] inside prisons. Brazil had the third largest prison population in the world. The prisons are totally overcrowded, with no sanitation.</span></p>
<p><span style="font-weight: 400;">The main problem of Brazil is lack of justice. This widespread corruption is everywhere, and it doesn&#8217;t allow real improvements to happen. This ends up deteriorating the whole society, economically, politically, and socially.</span></p>
<p><span style="font-weight: 400;">It&#8217;s that — impunity. It&#8217;s the country where you have the highest number of environmental and human rights activists and indigenous leaders, but then it&#8217;s one of the most violent places on Earth. </span></p>
<p><em><span style="font-weight: 400;">This interview has been edited for clarity and length.</span></em></p>
</div></section></div><div class="flex_column av_one_fifth  flex_column_div av-zero-column-padding   avia-builder-el-52  el_after_av_three_fifth  avia-builder-el-last  " style='border-radius:0px; '></div>
</div></div></div><!-- close content main div --></div></div><div id='after_section_11' class='main_color av_default_container_wrap container_wrap sidebar_right' style=' '  ><div class='container' ><div class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-108788'><div class='entry-content-wrapper clearfix'>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/" data-a2a-title="Brazil’s Covid And Water Crisis: On The Front Lines With Photojournalist Tommaso Protti"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div></div></div><!-- close content main div --> <!-- section close by builder template --><aside class='sidebar sidebar_right   alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="categories-2" class="widget clearfix widget_categories"><h3 class="widgettitle">Categories</h3><form action="https://www.circleofblue.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="49">Africa</option>
	<option class="level-0" value="1522">Asia</option>
	<option class="level-0" value="1297">Australia</option>
	<option class="level-0" value="12867">California</option>
	<option class="level-0" value="7248">China</option>
	<option class="level-0" value="52">Europe</option>
	<option class="level-0" value="5583">Federal Water Tap</option>
	<option class="level-0" value="12622">Great Lakes</option>
	<option class="level-0" value="12862">Groundwater</option>
	<option class="level-0" value="13051">HotSpots H2O</option>
	<option class="level-0" value="105">In the Circle</option>
	<option class="level-0" value="10413">India</option>
	<option class="level-0" value="907">Latin America</option>
	<option class="level-0" value="53">Middle East</option>
	<option class="level-0" value="50">North America</option>
	<option class="level-0" value="51">Pacific</option>
	<option class="level-0" value="12875">South Africa</option>
	<option class="level-0" value="112">South America</option>
	<option class="level-0" value="54">South Asia</option>
	<option class="level-0" value="5405">The Stream</option>
	<option class="level-0" value="12876">United States</option>
	<option class="level-0" value="12856">Water &amp; Climate</option>
	<option class="level-1" value="6669">&nbsp;&nbsp;&nbsp;California Drought</option>
	<option class="level-1" value="844">&nbsp;&nbsp;&nbsp;Climate Change</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Drought</option>
	<option class="level-1" value="12859">&nbsp;&nbsp;&nbsp;Stress/Conflict Migration</option>
	<option class="level-0" value="12855">Water &amp; Energy</option>
	<option class="level-1" value="6134">&nbsp;&nbsp;&nbsp;Fracking</option>
	<option class="level-1" value="6133">&nbsp;&nbsp;&nbsp;Hydropower</option>
	<option class="level-1" value="853">&nbsp;&nbsp;&nbsp;Mining</option>
	<option class="level-1" value="6138">&nbsp;&nbsp;&nbsp;Oil</option>
	<option class="level-0" value="12851">Water &amp; Food</option>
	<option class="level-1" value="1004">&nbsp;&nbsp;&nbsp;Agriculture</option>
	<option class="level-1" value="12860">&nbsp;&nbsp;&nbsp;Food Security</option>
	<option class="level-0" value="12853">Water Management</option>
	<option class="level-1" value="8804">&nbsp;&nbsp;&nbsp;Cities</option>
	<option class="level-1" value="12861">&nbsp;&nbsp;&nbsp;Conservation / Environmental Restoration</option>
	<option class="level-1" value="132">&nbsp;&nbsp;&nbsp;Infrastructure</option>
	<option class="level-1" value="8803">&nbsp;&nbsp;&nbsp;Water Pricing</option>
	<option class="level-1" value="12863">&nbsp;&nbsp;&nbsp;Water Risk</option>
	<option class="level-0" value="48">Water News</option>
	<option class="level-0" value="12852">Water Policy &amp; Politics</option>
	<option class="level-1" value="12865">&nbsp;&nbsp;&nbsp;Conflict &amp; Cooperation</option>
	<option class="level-1" value="7132">&nbsp;&nbsp;&nbsp;Water Law</option>
	<option class="level-1" value="264">&nbsp;&nbsp;&nbsp;Water Rights/Access</option>
	<option class="level-0" value="12854">Water Quality</option>
	<option class="level-1" value="7663">&nbsp;&nbsp;&nbsp;Algae Blooms</option>
	<option class="level-1" value="12866">&nbsp;&nbsp;&nbsp;Drinking Water</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Pollution</option>
	<option class="level-1" value="123">&nbsp;&nbsp;&nbsp;Sanitation/Health</option>
	<option class="level-0" value="13010">Water Spotlight</option>
	<option class="level-0" value="16383">WEF</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			<span class="seperator extralight-border"></span></section>		<section id="recent-posts-5" class="widget clearfix widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://www.circleofblue.org/2020/world/the-stream-july-8-2020-chicago-expands-water-bill-relief-program/">The Stream, July 8, 2020: Chicago Expands Water Bill Relief Program</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/world/torrential-rainfall-and-flooding-hit-yemen-amid-conflict-and-covid-19/">Torrential Rainfall and Flooding Hit Yemen Amid Conflict and Covid-19</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/world/on-the-front-lines-brazils-covid-and-water-crisis/">Brazil’s Covid And Water Crisis: On The Front Lines With Photojournalist Tommaso Protti</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/daily-stream/the-stream-july-7-2020-60-percent-of-fish-species-may-be-unable-to-survive-in-current-habitats-by-2100-study-warns/">The Stream, July 7, 2020: 60 Percent of Fish Species May be Unable to Survive in Current Habitats by 2100, Study Warns</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/world/energy-companies-cancel-atlantic-coast-pipeline-project/">Energy Companies Cancel Atlantic Coast Pipeline Project</a>
									</li>
					</ul>
		<span class="seperator extralight-border"></span></section><section id="search-6" class="widget clearfix widget_search">

<form action="https://www.circleofblue.org/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Search' />
			</div>
</form><span class="seperator extralight-border"></span></section><section id="text-46" class="widget clearfix widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//circleofblue.us1.list-manage.com/subscribe/post?u=cb4d96410aa2ebf5c8d0b17a3&amp;id=c1265b6ed7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe: Weekly Waternews</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE4">Company | Organization </label>
	<input type="text" value="" name="MMERGE4" class="" id="mce-MMERGE4">
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the daily Stream </strong>
    <ul><li><input type="checkbox" value="512" name="group[14][512]" id="mce-group[14]-14-0"><label for="mce-group[14]-14-0">Daily Stream</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the Federal Water Tap </strong>
    <ul><li><input type="checkbox" value="1024" name="group[18][1024]" id="mce-group[18]-18-0"><label for="mce-group[18]-18-0">Federal Water Tap</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cb4d96410aa2ebf5c8d0b17a3_c1265b6ed7" tabindex="-1" value=""></div>
    <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"><div class="clear"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[9]='MMERGE9';ftypes[9]='url';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		<span class="seperator extralight-border"></span></section></div></aside>		</div><!--end builder template--></div><!-- close default .container_wrap element -->						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_half  first el_before_av_one_half'><section id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><p>© 2019&nbsp;Circle of Blue – all rights reserved<br>
<a href="https://www.circleofblue.org/terms-of-service/">Terms of Service</a> | <a href="https://www.circleofblue.org/circle-of-blue-privacy-policy/">Privacy Policy</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_half  el_after_av_one_half  el_before_av_one_half '><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">	<table style="text-align: center; background: none !important; border: none !important; vertical-align: middle !important;"><tr style="background: none !important; border: none !important;"><td valign="middle" style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.guidestar.org/profile/82-3582132" target="_blank" rel="noopener noreferrer"><img src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4" data-lazy-src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://widgets.guidestar.org/gximage2?o=9757851&l=v4" /></noscript></a></td><td style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.circleofblue.org/donate" style="background-color: #0e7ba4; padding: 15px; border-left: 1px solid #666; border-top: 1px solid #666; border-right: 2px solid #333; border-bottom: 2px solid #333; color: #fff; font-weight: bold;">Donate to Circle of Blue</a></td></tr></table></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.circleofblue.org/2020/daily-stream/the-stream-july-7-2020-60-percent-of-fish-species-may-be-unable-to-survive-in-current-habitats-by-2100-study-warns/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>The Stream, July 7, 2020: 60 Percent of Fish Species May be Unable to Survive...</span>            <span class='entry-image'><img width="300" height="300" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?resize=300%2C300&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63318" data-permalink="https://www.circleofblue.org/home-2/attachment/the-stream-circle-of-blue/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?fit=500%2C500&amp;ssl=1" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The-Stream-Circle-of-Blue" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?fit=500%2C500&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?resize=45%2C45&amp;ssl=1 45w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/The-Stream-Circle-of-Blue.jpg?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next without-image' href='https://www.circleofblue.org/2020/world/torrential-rainfall-and-flooding-hit-yemen-amid-conflict-and-covid-19/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Torrential Rainfall and Flooding Hit Yemen Amid Conflict and Covid-19</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>


        <div class='avia-cookie-consent cookiebar-hidden avia-cookiemessage-bottom'>
        <div class='container'>
        <p class="avia_cookie_text">This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.</p>

        <a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar ' data-contents='a6fe7a635a3ae90b600d28d9abace894'>OK</a><a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-2 av-extra-cookie-btn avia-cookie-info-btn ' >Learn more</a>        
        
        

        </div>
        </div>
        
        <div id='av-consent-extra-info' class='av-inline-modal main_color'>
				
				<div style='padding-bottom:10px; margin:10px 0 0 0; ' class='av-special-heading av-special-heading-h3  blockquote modern-quote   '><h3 class='av-special-heading-tag '  itemprop="headline"  >Cookie and Privacy Settings</h3><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>

<div style=' margin-top:0px; margin-bottom:0px;'  class='hr hr-custom hr-left hr-icon-no  '><span class='hr-inner   inner-border-av-border-thin' style=' width:100%;' ><span class='hr-inner-style'></span></span></div>

<div class="tabcontainer   sidebar_tab sidebar_tab_left noborder_tabs ">

<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-1" role="tab" tabindex="0" data-fake-id="#tab-id-1" class="tab active_tab"  itemprop="headline" >How we use cookies</div>
    <div id="tab-id-1-container" class="tab_content active_tab_content" aria-hidden="false">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We may request cookies to be set on your device. We use cookies to let us know when you visit our websites, how you interact with us, to enrich your user experience, and to customize your relationship with our website. </p>
<p>Click on the different category headings to find out more. You can also change some of your preferences. Note that blocking some types of cookies may impact your experience on our websites and the services we are able to offer.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-2" role="tab" tabindex="0" data-fake-id="#tab-id-2" class="tab "  itemprop="headline" >Essential Website Cookies</div>
    <div id="tab-id-2-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies are strictly necessary to provide you with services available through our website and to use some of its features. </p>
<p>Because these cookies are strictly necessary to deliver the website, you cannot refuse them without impacting how our site functions. You can block or delete them by changing your browser settings and force blocking all cookies on this website.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-3" role="tab" tabindex="0" data-fake-id="#tab-id-3" class="tab "  itemprop="headline" >Google Analytics Cookies</div>
    <div id="tab-id-3-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies collect information that is used either in aggregate form to help us understand how our website is being used or how effective our marketing campaigns are, or to help us customize our website and application for you in order to enhance your experience. </p>
<p>If you do not want that we track your visist to our site you can disable tracking in your browser here: <div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google analytics tracking.</span></label></div></p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-4" role="tab" tabindex="0" data-fake-id="#tab-id-4" class="tab "  itemprop="headline" >Other external services</div>
    <div id="tab-id-4-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We also use different external services like Google Webfonts, Google Maps and external Video providers. Since these providers may collect personal data like your IP address we allow you to block them here. Please be aware that this might heavily reduce the functionality and appearance of our site. Changes will take effect once you reload the page.</p>
<p>Google Webfont Settings:<br />
<div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google webfonts.</span></label></div></p>
<p>Google Map Settings:<br />
<div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google maps.</span></label></div></p>
<p>Vimeo and Youtube video embeds:<br />
<div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable video embeds.</span></label></div></p>

        </div>
    </div>
</section>

</div>

					
				</div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:200px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F&amp;linkname=Brazil%E2%80%99s%20Covid%20And%20Water%20Crisis%3A%C2%A0On%20The%20Front%20Lines%20With%20Photojournalist%20Tommaso%20Protti%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><div id="popup-box-gfcr-2" class="popupally-overlay-gfcr-2 popup-click-close-trigger-2"><div class="popupally-outer-gfcr-2"><div class="popupally-inner-gfcr-2"><div class="popupally-center-gfcr"><div class="desc-gfcr">Everyday, Circle of Blue is on the front lines of the biggest story of our era, water. We cover the deep challenges and report on the emerging solutions.</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://access.localhost.dev/wp-content/plugins/popupally/resource/img/pink-tools.png" alt=""><div class="logo-text-gfcr"><a href="https://www.circleofblue.org/donate-2/"><img src="https://www.circleofblue.org/wp-content/uploads/2019/07/cob-slide.jpg" alt="We operate differently from most news organizations - will you support us?"></a></div><div class="clear-gfcr"></div></div><form action="" popupally-popup="2" class="popupally-signup-form-ishdye content-gfcr" method="get"><input type="text" name="" class="field-gfcr" placeholder="Enter your first name here"/><input type="email"  name="" class="field-gfcr" placeholder="Enter a valid email here"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Subscribe" /></form><div class="privacy-gfcr">Your information will *never* be shared or sold to a 3rd party.</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-2"></div></div></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSD8QVR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<script type="text/javascript">
			/* <![CDATA[ */
			var give_cs_json_obj = 'null';
			/* ]]> */
		</script>
			<div style="display:none">
	</div>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.circleofblue.org/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.circleofblue.org/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.circleofblue.org/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <style type="text/css">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</style><script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_currency_switcher = {"nonce":"78301e6b3d","notice_dismiss_image":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/give\/assets\/dist\/images\/close.svg","currency_not_support_message":"<b>{currency_code}<\/b> is not supported by <b>{payment_gateway}<\/b> gateway.","cs_custom_price_message":"","setting_vars":{"base_currency":"USD"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/js/give-currency-switcher-frontend.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-cookieconsent.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"","show_twitter":"1","show_linkedin":"1","show_pinterest":"","show_email":"1","show_xing":"","show_copy":"1","show_whatsapp":"","twitter_username":"","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"437414620045297","email_your_name_value":"","email_from_value":"","nonce":"7c424153f8","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};
/* ]]> */
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=3.2.11'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","nonce":"f1950c92ac","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.circleofblue.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fon-the-front-lines-brazils-covid-and-water-crisis%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>

			<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-142627131-1'] = true; }
			</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142627131-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142627131-1');
</script><script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'107680270',post:'108788',tz:'-4',srv:'www.circleofblue.org'} ]);
	_stq.push([ 'clickTrackerInit', '107680270', '108788' ]);
</script>
<script>function av_privacy_cookie_setter( cookie_name ) {var toggle = jQuery('.' + cookie_name);toggle.each(function(){if(document.cookie.match(cookie_name)) this.checked = false;});jQuery('.' + 'av-switch-' + cookie_name).each(function(){this.className += ' active ';});toggle.on('click', function(){if(this.checked){document.cookie = cookie_name + '=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';}else{var theDate = new Date();var oneYearLater = new Date( theDate.getTime() + 31536000000 );document.cookie = cookie_name + '=true; Path=/; Expires='+oneYearLater.toGMTString()+';';}});}; av_privacy_cookie_setter('aviaPrivacyGoogleTrackingDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleWebfontsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleMapsDisabled');  av_privacy_cookie_setter('aviaPrivacyVideoEmbedsDisabled'); </script></body>
</html>

<!-- Dynamic page generated in 0.419 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-08 08:23:17 -->

<!-- Compression = gzip -->