<!DOCTYPE html>
<html lang="en-US" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky_disabled html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_113221 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk - Circle of Blue</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk - Circle of Blue" />
<meta property="og:description" content="Water scarcity in occupied Palestinian territories continues to put health and agriculture at risk as conflict over water supplies between Jordan, Israel, and Palestinians flares. Palestinians depend on Israeli-controlled underground water sources and rain, according to The Jerusalem Post, and in order to solve scarcity, the Palestinian Authority says the territories need control. Water has &hellip;" />
<meta property="og:url" content="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/" />
<meta property="og:site_name" content="Circle of Blue" />
<meta property="article:publisher" content="https://www.facebook.com/circleofblue/" />
<meta property="article:tag" content="HotSpots H2O" />
<meta property="article:tag" content="slider" />
<meta property="article:tag" content="Water News" />
<meta property="article:tag" content="WEF" />
<meta property="article:section" content="WEF" />
<meta property="article:published_time" content="2020-11-30T10:30:47+00:00" />
<meta property="article:modified_time" content="2020-11-28T16:54:02+00:00" />
<meta property="og:updated_time" content="2020-11-28T16:54:02+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1600%2C1065&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1600%2C1065&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1065" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Water scarcity in occupied Palestinian territories continues to put health and agriculture at risk as conflict over water supplies between Jordan, Israel, and Palestinians flares. Palestinians depend on Israeli-controlled underground water sources and rain, according to The Jerusalem Post, and in order to solve scarcity, the Palestinian Authority says the territories need control. Water has [&hellip;]" />
<meta name="twitter:title" content="HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk - Circle of Blue" />
<meta name="twitter:site" content="@circleofblue" />
<meta name="twitter:image" content="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1600%2C1065&#038;ssl=1" />
<meta name="twitter:creator" content="@circleofblue" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.circleofblue.org/#organization","name":"Circle of Blue","url":"https://www.circleofblue.org/","sameAs":["https://www.facebook.com/circleofblue/","https://www.instagram.com/circleofblue/","https://www.youtube.com/user/circleofblue","https://twitter.com/circleofblue"],"logo":{"@type":"ImageObject","@id":"https://www.circleofblue.org/#logo","url":"https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/06/CoB.logo_.type_.blue_.png?fit=1782%2C416&ssl=1","width":1782,"height":416,"caption":"Circle of Blue"},"image":{"@id":"https://www.circleofblue.org/#logo"}},{"@type":"WebSite","@id":"https://www.circleofblue.org/#website","url":"https://www.circleofblue.org/","name":"Circle of Blue","publisher":{"@id":"https://www.circleofblue.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.circleofblue.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/#primaryimage","url":"https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1600%2C1065&ssl=1","width":1600,"height":1065},{"@type":"WebPage","@id":"https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/#webpage","url":"https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/","inLanguage":"en-US","name":"HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk - Circle of Blue","isPartOf":{"@id":"https://www.circleofblue.org/#website"},"primaryImageOfPage":{"@id":"https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/#primaryimage"},"datePublished":"2020-11-30T10:30:47+00:00","dateModified":"2020-11-28T16:54:02+00:00"},{"@type":"Article","@id":"https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/#article","isPartOf":{"@id":"https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/#webpage"},"author":{"@id":"https://www.circleofblue.org/#/schema/person/b49dd50aaf32c8b6a1459eab73348226"},"headline":"HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk","datePublished":"2020-11-30T10:30:47+00:00","dateModified":"2020-11-28T16:54:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/#webpage"},"publisher":{"@id":"https://www.circleofblue.org/#organization"},"image":{"@id":"https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/#primaryimage"},"keywords":"HotSpots H2O,slider,Water News,WEF","articleSection":"HotSpots H2O,Water News,WEF"},{"@type":["Person"],"@id":"https://www.circleofblue.org/#/schema/person/b49dd50aaf32c8b6a1459eab73348226","name":"Elena Bruess","description":"Elena Bruess writes on the intersection of environment, health, and human rights for Circle of Blue and covers\u00a0international conflict and water for Circle of Blue's\u00a0<i>HotSpots H2O</i>.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Feed" href="https://www.circleofblue.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Comments Feed" href="https://www.circleofblue.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk Comments Feed" href="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/feed/" />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/grid.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/base.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/layout.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='https://www.circleofblue.org/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=3.0.2.68' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css'  href='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='give-tributes-css'  href='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/css/give-tributes-public.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='give-currency-switcher-style-css'  href='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/css/give-currency-switcher-frontend.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-cookie-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-cookieconsent.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.circleofblue.org/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5e1154dd4cb5a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/custom.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.circleofblue.org/wp-content/themes/enfold-child/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://www.circleofblue.org/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-brand.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.circleofblue.org/wp-content/uploads/master-slider/custom.css?ver=21.9' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"02f024d78a","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php?nonce=7c272a76f6","flash_swf_url":"https:\/\/www.circleofblue.org\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_tributes_common_vars = {"give_tribute_characters_left":"Characters left","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","give_tribute_receipt_limit_exceed":"Sorry! You cannot add notify people more than 5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-common.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":"","popupally-cookie-2":"","popupally-cookie-3":"","popupally-cookie-4":"","popupally-cookie-5":"","popupally-cookie-6":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=3.0.2.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","submit_nonce":"ab7b17a206","val_nonce":"96f0ae66f0","popup_param":{"1":{"id":1,"cookie-duration":-1,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","test":1},"2":{"id":2,"cookie-duration":5,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-2","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-2","popup-class":"popupally-pro-opened-pro-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2","test":2},"3":{"id":3,"cookie-duration":14,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-3","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-3","popup-class":"popupally-pro-opened-pro-gfcr-3","cookie-name":"popupally-cookie-3","close-trigger":".popup-click-close-trigger-3","test":3},"4":{"id":4,"cookie-duration":-1,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-4","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-4","popup-class":"popupally-pro-opened-pro-gfcr-4","cookie-name":"popupally-cookie-4","close-trigger":".popup-click-close-trigger-4","test":4},"5":{"id":5,"enable-scroll-popup":"true","scroll-percent":55,"scroll-trigger":"","cookie-duration":5,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-5","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-5","popup-class":"popupally-pro-opened-pro-gfcr-5","cookie-name":"popupally-cookie-5","close-trigger":".popup-click-close-trigger-5","test":5},"6":{"id":6,"cookie-duration":-1,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-6","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-6","popup-class":"popupally-pro-opened-pro-gfcr-6","cookie-name":"popupally-cookie-6","close-trigger":".popup-click-close-trigger-6","test":6}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Circle of Blue","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.9.1","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.9.1'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","checkout_nonce":"5e43671b14","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","ajaxNonce":"f004c9f47e","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"42bc0007c026c85b6ef10a76bd098514","session_nonce_cookie_name":"wp-give_session_reset_nonce_42bc0007c026c85b6ef10a76bd098514","session_cookie_name":"wp-give_session_42bc0007c026c85b6ef10a76bd098514","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.circleofblue.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-common.min.js?ver=1.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_fee_recovery_site_url = "https:\/\/www.circleofblue.org";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-stripe/assets/dist/js/give-stripe-payment-request.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-public.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='https://www.circleofblue.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.circleofblue.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.circleofblue.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://wp.me/p7hOyy-ts9' />
<link rel="alternate" type="application/json+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="alternate" type="application/rss+xml" title="Circle of Blue GeoRSS-Feed" href="https://www.circleofblue.org/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<script>var ms_grabbing_curosr = 'https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.4 - Responsive Touch Image Slider | avt.li/msf" />
<link type="text/css" rel="stylesheet" href="https://www.circleofblue.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta name="generator" content="Give v2.9.1" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["hotspots","world","wef"],"pageAttributes":["hotspots-h2o","slider","water-news","wef"],"pagePostAuthor":"Elena Bruess"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSD8QVR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.saboxplugin-wrap{ border-top-style:solid !important; border-top-color:#eee !important; border-bottom-style:solid !important; border-bottom-color:#eee !important; border-left-style:solid !important; border-left-color:#eee !important; border-right-style:solid !important; border-right-color:#eee !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue RSS2 Feed" href="https://www.circleofblue.org/feed/" />
<link rel="pingback" href="https://www.circleofblue.org/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:100px; line-height: 100px; }
 .html_top_nav_header .av-logo-container{ height:100px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:152px; } 
</style>
<!--[if lt IE 9]><script src="https://www.circleofblue.org/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.circleofblue.org/wp-content/uploads/2015/10/favicon.ico" type="image/x-icon">
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">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</style>
<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.3
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:109-PLA:43
WP:5.2.9
Compress: CSS:disabled - JS:disabled
Updates: enabled
PLAu:40
-->
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-113221 single-format-standard  rtl_columns stretched helvetica-neue-websave helvetica_neue give-recurring _masterslider _ms_version_3.6.4 has-body" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_custom av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_minimal_header av_minimal_header_shadow av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.circleofblue.org/'><img height='100' width='300' src='https://www.circleofblue.org/wp-content/uploads/2018/06/Circle-of-Blue-Water-Speaks-600x139.png' alt='Circle of Blue' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-99391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-1"><a href="https://www.circleofblue.org/water-podcasts/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Podcasts</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-110626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.circleofblue.org/water-debt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Debt</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-69048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-3"><a href="https://www.circleofblue.org/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">WaterNews</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega2 six units'>

<ul class="sub-menu">
	<li id="menu-item-83075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units  avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/tag/frontpage/'>WaterNews</a></span>
	<ul class="sub-menu">
		<li id="menu-item-67413" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/stream/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">The Daily Stream</span></a></li>
		<li id="menu-item-106170" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circleofblue.org/water-tap/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Federal Water Tap</span></a></li>
		<li id="menu-item-63112" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/contact/weekly-newsletter-sign-up/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Weekly Water Newsletter</span></a></li>
		<li id="menu-item-99447" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/h2o-catalyst/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Convenings</span></a></li>
	</ul>
</li>
	<li id="menu-item-68557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units avia_mega_menu_columns_last"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/tag/frontpage/'>Current</a></span>
	<ul class="sub-menu">
		<li id="menu-item-110145" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/water-texas/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water, Texas</span></a></li>
		<li id="menu-item-107376" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/coronavirus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Coronavirus</span></a></li>
		<li id="menu-item-99612" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/legionnaires/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Legionnaires&#8217;</span></a></li>
		<li id="menu-item-106299" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/australia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Australia</span></a></li>
		<li id="menu-item-102882" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/fair-bluff/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fair Bluff</span></a></li>
		<li id="menu-item-101496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/paradise/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">After Paradise Burned</span></a></li>
		<li id="menu-item-85050" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/indiawater/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Scarcity in India</span></a></li>
		<li id="menu-item-100190" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/michigan-groundwater/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Michigan&#8217;s Groundwater Emergency</span></a></li>
		<li id="menu-item-97436" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/groundwater/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Groundwater</span></a></li>
		<li id="menu-item-84279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterpricing/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Pricing</span></a></li>
		<li id="menu-item-96992" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/affordability/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Affordability</span></a></li>
		<li id="menu-item-95488" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/indiavideos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Delhi Waits For Water</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-43713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-4"><a itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Features</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega2 six units'>

<ul class="sub-menu">
	<li id="menu-item-66904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units  avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'> Special Features</span>
	<ul class="sub-menu">
		<li id="menu-item-96982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.circleofblue.org/zeropolis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Zeropolis</span></a>
		<ul class="sub-menu">
			<li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/zeropolis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Big Cities, Little Water</span></a></li>
		</ul>
</li>
		<li id="menu-item-102884" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/designingwatersfuture/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Designing Waters Future</span></a></li>
		<li id="menu-item-106258" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circleofblue.org/biggest-dry/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Australia</span></a></li>
		<li id="menu-item-104309" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/water-and-climate/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water and Climate</span></a></li>
		<li id="menu-item-66895" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/septic-infrastructure-in-america/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Septic Infrastructure in the U.S.</span></a></li>
		<li id="menu-item-89862" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/unearthing-water-risks-global-mining-industry/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Unearthing Water Risks of The Global Mining Industry</span></a></li>
		<li id="menu-item-103148" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/chennai/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Chennai</span></a></li>
	</ul>
</li>
	<li id="menu-item-66905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units avia_mega_menu_columns_last"><span class='mega_menu_title heading-color av-special-font'> </span>
	<ul class="sub-menu">
		<li id="menu-item-89265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterfinance/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water and Financial Risks</span></a></li>
		<li id="menu-item-86936" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/stranded-assets/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Stranded Assets</span></a></li>
		<li id="menu-item-84696" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/lake-mead/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lake Mead</span></a></li>
		<li id="menu-item-94605" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cape-town/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Cape Town</span></a></li>
		<li id="menu-item-68599" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/flint/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Flint Water Crisis</span></a></li>
		<li id="menu-item-66908" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/california-drought/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">California Drought</span></a></li>
		<li id="menu-item-96872" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterviews/global-waterviews-on-qlikview/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Global WaterViews on QlikView</span></a></li>
		<li id="menu-item-96867" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/himalayas/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Himalayas</span></a></li>
		<li id="menu-item-96866" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/hidden-waters-dragons-in-the-deep/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Hidden Waters, Dragons in the Deep</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-89474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.circleofblue.org/hotspots-h20/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">HotSpots H2O</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-63108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-6"><a href="https://www.circleofblue.org/the-world-at-a-choke-point/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega2 six units'>

<ul class="sub-menu">
	<li id="menu-item-69991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_2 three units  avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/the-world-at-a-choke-point/'>The World at a Choke Point</a></span>
	<ul class="sub-menu">
		<li id="menu-item-90266" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-tamil-nadu/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Tamil Nadu</span></a></li>
		<li id="menu-item-69989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-south-africa/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: South Africa</span></a></li>
		<li id="menu-item-65712" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-china/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: China</span></a></li>
		<li id="menu-item-63107" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-india/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: India</span></a></li>
		<li id="menu-item-96868" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/biggest-dry/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Australia</span></a></li>
		<li id="menu-item-96873" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/tehuacan-valley/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Tehuacán Valley</span></a></li>
	</ul>
</li>
	<li id="menu-item-63110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_2 three units avia_mega_menu_columns_last"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/choke-point-u-s/'>Choke Point: U.S.</a></span>
	<ul class="sub-menu">
		<li id="menu-item-66091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.circleofblue.org/cpx/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Index</span></a>
		<ul class="sub-menu">
			<li id="menu-item-66095" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/california-central-valley/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">California Central Valley</span></a></li>
			<li id="menu-item-66094" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/great-lakes-algae/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Great Lakes Algae</span></a></li>
			<li id="menu-item-66093" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/ogallala-aquifer/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ogallala Aquifer</span></a></li>
			<li id="menu-item-66092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/water-data/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Data</span></a></li>
		</ul>
</li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-42216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-7"><a href="https://www.circleofblue.org/about/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-67392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/about/'>About Circle of Blue</a></span>
	<ul class="sub-menu">
		<li id="menu-item-42223" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/staff/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Team Members</span></a></li>
		<li id="menu-item-101194" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/board/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Board of Directors</span></a></li>
		<li id="menu-item-42221" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/internships/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Internships</span></a></li>
		<li id="menu-item-42219" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/ethics/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ethics and Sponsorship</span></a></li>
		<li id="menu-item-106783" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/underwriters/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Underwriters</span></a></li>
		<li id="menu-item-70287" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/contact/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact Us</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-96883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-8"><a href="https://www.circleofblue.org/donate" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Donate</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form action=&quot;https://www.circleofblue.org/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><strong class='main-title entry-title'><a href='https://www.circleofblue.org/news/' rel='bookmark' title='Permanent Link: WaterNews'  itemprop="headline" >WaterNews</a></strong></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-113221 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-113221 post type-post status-publish format-standard has-post-thumbnail hentry category-hotspots category-world category-wef tag-hotspots-h2o tag-slider tag-water-news tag-wef'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1030%2C686&ssl=1" title="Jordan Valley and West Bank. © Wikimedia Commons"><img width="845" height="321" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=845%2C321&amp;ssl=1" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image jetpack-lazy-image" alt="" data-attachment-id="113247" data-permalink="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/attachment/jordan-valley/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1600%2C1065&amp;ssl=1" data-orig-size="1600,1065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jordan Valley" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=600%2C399&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1030%2C686&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=845%2C321&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/' rel='bookmark' title='Permanent Link: HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk'>HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >November 30, 2020</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/#respond" class="comments-link" >0 Comments</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">in <a href="https://www.circleofblue.org/category/hotspots/" rel="tag">HotSpots H2O</a>, <a href="https://www.circleofblue.org/category/world/" rel="tag">Water News</a>, <a href="https://www.circleofblue.org/category/wef/" rel="tag">WEF</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://www.circleofblue.org/author/elenabruess/" title="Posts by Elena Bruess" rel="author">Elena Bruess</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><div class="has-content-area" data-url="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/" data-title="HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk"><div id="attachment_113247" style="width: 1610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-113247" data-attachment-id="113247" data-permalink="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/attachment/jordan-valley/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1600%2C1065&amp;ssl=1" data-orig-size="1600,1065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jordan Valley" data-image-description data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=600%2C399&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1030%2C686&amp;ssl=1" class="size-full wp-image-113247 jetpack-lazy-image" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=1500%2C998&#038;ssl=1" alt width="1500" height="998" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=600%2C399&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=1030%2C686&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=1500%2C998&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=705%2C469&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=450%2C300&amp;ssl=1 450w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=1500%2C998&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-113247" data-attachment-id="113247" data-permalink="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/attachment/jordan-valley/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1600%2C1065&amp;ssl=1" data-orig-size="1600,1065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jordan Valley" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=600%2C399&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1030%2C686&amp;ssl=1" class="size-full wp-image-113247" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=1500%2C998&#038;ssl=1" alt="" width="1500" height="998" srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=600%2C399&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=1030%2C686&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=1500%2C998&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=705%2C469&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript><p id="caption-attachment-113247" class="wp-caption-text">Jordan Valley and West Bank. © <a href="https://commons.m.wikimedia.org/wiki/File:Jordan_Valley,_West_Bank_046_-_Aug_2011.jpg">Wikimedia Commons</a></p></div>
<p>Water scarcity in occupied Palestinian territories continues to put health and agriculture at risk as conflict over water supplies between Jordan, Israel, and Palestinians flares. Palestinians depend on Israeli-controlled underground water sources and rain, according to <a href="https://www.jpost.com/health-science/middle-east-climate-change-water-scarcity-could-bring-instability-649812">The Jerusalem Post</a>, and in order to solve scarcity, the Palestinian Authority says the territories need control.</p>
<p>Water has been an ongoing conflict between Israel and Palestine for more than fifty years. In 1967, Israeli officials outlawed the construction of Palestinian water infrastructure in key parts of the territories of Gaza and the West Bank without a permit from the Israeli army, which has become incredibly difficult to receive. This ruling limited the installation of new water wells and pumps, and the reconstruction of existing operations, according to <a href="https://www.amnesty.org/en/latest/campaigns/2017/11/the-occupation-of-water/">Amnesty International</a>. The ruling also denies Palestinians access to the Jordan River, fresh water springs, and any control of the collection of rain water.</p>
<p>This power imbalance has not only resulted in inadequate water supply, hygiene, and sanitation for communities in the <a href="https://www.circleofblue.org/2020/world/hotspots-h2o-first-covid-case-linked-to-community-spread-rattles-gaza/">Gaza Strip</a> where access is near impossible. But it has meant little production for Palestinian farmers as well.</p>
<p>In an interview with Abdel Rahman Tamimi, the director general of the Palestinian Hydrology Group, The Jerusalem Post reported that Palestinian irrigated areas have dwindled from 27 percent on the West Bank to 3.4 percent. Tamimi predicts that within a decade there will be no more irrigated lands due to water scarcity.</p>
<p>“We have not cultivated all the land due to the scarcity of water,” one Palestinian farmer told The Jerusalem Post. “If we had available water, we would cultivate all the land and we would not leave a single inch empty. There isn’t enough water to farm all of the land.”</p>
<p>The Jordan Valley, largely controlled by Israel, is considered an arid region, with rainfall never exceeding 150 millimeters to the south. Farmers in the valley <a href="https://www.unicef.org/oPt/GVC-UNICEF-Report-Dec2010_2.pdf">face limits</a> to agricultural expansion, policies that destroy crops, and seizure of fertile land. Water constraints have forced Palestinian farmers on the West Bank to abandon fields or move to crops such as cucumber, zucchini, and squash that consume less water, according to <a href="http://english.alresalah.ps/new/post.php?id=7456&amp;t=War-over-Water:-Never-Ending-Misery-of-the-Palestinians-in-the-Israel-Palestinian-Conflict">Alresalah</a>.</p>
<p>Due to the <a href="https://www.europarl.europa.eu/thinktank/en/document.html?reference=EPRS_BRI(2016)573916#:~:text=Due%20to%20the%20allocations%20of,residents%20without%20access%20to%20water.">Oslo II Interim Agreement</a>, signed by Israel and the PA in 1995 peace talks, Israel controls 80 percent of the productive mountain aquifer in the West Bank, leaving no more than 20 percent for Palestinian communities. This leaves many Palestinian communities without water supplies &#8212; the only option being to purchase water from Israel’s national water company Mekorot. In <a href="https://www.btselem.org/water">2015</a> alone, the Palestinian Water Authority reported that the PA purchased 63.8 million cubic meters from Israel for the West Bank.</p>
<p>Palestinian farmers and villagers also struggle with water scarcity due to the destruction of water pipelines by the Israeli army. In 2019, water pipelines <a href="https://www.al-monitor.com/pulse/originals/2019/09/jordan-valley-palestinians-israel-water-resources-lands.html">were bulldozed</a> in the villages of Bardala and Ain Baida. Last month, the Israeli information center BTSelem <a href="https://www.btselem.org/video/20201029_destruction_of_water_supply_line_in_masafer_yatta#full">reported</a> the destruction of water piping for the Palestinian communities of Maghayir al-‘Abid and Khirbet al-Majaz.</p>
<p>Water talks between Israel, Jordan, and the Palestinian Authority have largely stalled in the last few years as tensions over future Israeli annexation of both the West Bank and the Jordan Valley ramp up. Since the Red Sea-Dead Sea project in 2013, which was meant to support water and peace between the three regions, water has become even more <a href="https://foreignpolicy.com/2020/09/17/water-cooperation-middle-east/">politicized</a>, leaving any efforts in water management between the regions roped in with other political issues.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.circleofblue.org/author/elenabruess/'><img src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/Headshot-Elena-Bruess.jpeg?w=1500&#038;ssl=1" alt itemprop="image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/Headshot-Elena-Bruess.jpeg?w=1500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2020/06/Headshot-Elena-Bruess.jpeg?w=1500&#038;ssl=1" alt="" itemprop="image" data-recalc-dims="1"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.circleofblue.org/author/elenabruess/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Elena Bruess</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Elena Bruess writes on the intersection of environment, health, and human rights for Circle of Blue and covers international conflict and water for Circle of Blue&#8217;s <i>HotSpots H2O</i>.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/Ellevarela" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/" data-a2a-title="HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://www.circleofblue.org/tag/hotspots-h2o/" rel="tag">HotSpots H2O</a>, <a href="https://www.circleofblue.org/tag/slider/" rel="tag">slider</a>, <a href="https://www.circleofblue.org/tag/water-news/" rel="tag">Water News</a>, <a href="https://www.circleofblue.org/tag/wef/" rel="tag">WEF</a></span></span></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/11/Jordan-Valley.jpg?fit=1600%2C1065&ssl=1</span>
					   <span itemprop='height' >1065</span>
					   <span itemprop='width' >1600</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Elena Bruess</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.circleofblue.org/wp-content/uploads/2018/06/Circle-of-Blue-Water-Speaks-600x139.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Elena Bruess</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-11-30T05:30:47-05:00" >2020-11-30 05:30:47</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-11-28 11:54:02</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk</span></span></span></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-full'><h5 class='related_title'>You might also like</h5><div class='related_entries_container '><div class='av_one_half no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2019/united-states/west-virginia-bets-big-on-plastics-and-on-backing-of-trump-administration/' class='relThumWrap noLightbox' title='West Virginia Bets Big on Plastics, and on Backing of Trump Administration'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="" data-attachment-id="103791" data-permalink="https://www.circleofblue.org/2019/united-states/west-virginia-bets-big-on-plastics-and-on-backing-of-trump-administration/attachment/img_0172/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?fit=2400%2C1179&amp;ssl=1" data-orig-size="2400,1179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?fit=600%2C295&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?fit=1030%2C506&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2019/08/IMG_0172.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>West Virginia Bets Big on Plastics, and on Backing of Trump Administration</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2018/world/more-evidence-of-nitrate-cancer-risk-in-drinking-water/' class='relThumWrap noLightbox' title='More Evidence of Nitrate Cancer Risk in Drinking Water'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="2010-08 Illinois farmland_MG_2141-Edit-2500" data-attachment-id="97476" data-permalink="https://www.circleofblue.org/2018/world/more-evidence-of-nitrate-cancer-risk-in-drinking-water/attachment/2010-08-illinois-farmland_mg_2141-edit-2500/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?fit=2400%2C1169&amp;ssl=1" data-orig-size="2400,1169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2010-08 Illinois farmland_MG_2141-Edit-2500" data-image-description="" data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?fit=600%2C292&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?fit=1030%2C502&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/07/2010-08-Illinois-farmland_MG_2141-Edit-2500.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>More Evidence of Nitrate Cancer Risk in Drinking Water</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2018/hotspots/hotspots-h2o-april-9-spotlight-on-libya/' class='relThumWrap noLightbox' title='HotSpots H2O, April 9: Spotlight on Libya'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="4577296433_bdbc81f06f_o" data-attachment-id="95336" data-permalink="https://www.circleofblue.org/2018/hotspots/hotspots-h2o-april-9-spotlight-on-libya/attachment/4577296433_bdbc81f06f_o/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?fit=1600%2C1074&amp;ssl=1" data-orig-size="1600,1074" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1172093357&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4577296433_bdbc81f06f_o" data-image-description="" data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?fit=600%2C403&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?fit=1030%2C691&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/4577296433_bdbc81f06f_o.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>HotSpots H2O, April 9: Spotlight on Libya</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2019/world/legionnaires-disease-cases-soar-again-set-new-record/' class='relThumWrap noLightbox' title='Legionnaires’ Disease Cases Soar Again, Set New Record'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="2016-04 Michigan Infrastructure TVC JCGanter_5227-2500" data-attachment-id="105264" data-permalink="https://www.circleofblue.org/2019/world/legionnaires-disease-cases-soar-again-set-new-record/attachment/2016-04-michigan-infrastructure-tvc-jcganter_5227-2500/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?fit=2400%2C1413&amp;ssl=1" data-orig-size="2400,1413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2016-04 Michigan Infrastructure TVC JCGanter_5227-2500" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?fit=600%2C353&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?fit=1030%2C606&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/11/2016-04-Michigan-Infrastructure-TVC-JCGanter_5227-2500.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Legionnaires’ Disease Cases Soar Again, Set New Record</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2017/hotspots/global-hotspots-h2o-february-10-2017/' class='relThumWrap noLightbox' title='Global HotSpots H2O: February 13, 2017'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="Indus03" data-attachment-id="86515" data-permalink="https://www.circleofblue.org/2016/asia/india-pakistan-water-tensions-escalate-hague/attachment/indus03/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?fit=1600%2C1059&amp;ssl=1" data-orig-size="1600,1059" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Indus03" data-image-description="&lt;p&gt;This the place where river Zanskar and River indus meet. Frozen part that you see in the pic above is river Zanskar. Photo courtesy Pradeep Kumbhashi via Flickr Creative Commons https://www.flickr.com/photos/kpradeep/13149875235/ Taken January 2014. &lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?fit=600%2C397&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?fit=1030%2C682&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2016/08/Indus03.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Global HotSpots H2O: February 13, 2017</strong>	</a></div><div class='av_one_half no_margin  omega relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2019/hotspots/104468/' class='relThumWrap noLightbox' title='HotSpots H2O: Locals, Citing Water Concerns, Resist Mexico City Airport Plan'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="Aerial_View_of_Mexico_City_Airport_on_3.21.11" data-attachment-id="104469" data-permalink="https://www.circleofblue.org/2019/hotspots/104468/attachment/aerial_view_of_mexico_city_airport_on_3-21-11/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aerial_View_of_Mexico_City_Airport_on_3.21.11" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?fit=1030%2C773&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Aerial_View_of_Mexico_City_Airport_on_3.21.11.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>HotSpots H2O: Locals, Citing Water Concerns, Resist Mexico City Airport Plan</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>

<div class='comment_meta_container'>
			
			<div class='side-container-comment'>
	        		
	        		<div class='side-container-comment-inner'>
	        				        			
	        			<span class='comment-count'>0</span>
   						<span class='comment-text'>replies</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>
   						
	        		</div>
	        		
	        	</div>
			
			</div>

<div class='comment_container'><h3 class='miniheading'>Leave a Reply</h3><span class='minitext'>Want to join the discussion? <br/>Feel free to contribute!</span>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=107680270&#038;postid=113221&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9db2bbf92ca8ad0834b907bf88bc7b17d783ab8b#parent=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right   alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>		<section id="recent-posts-5" class="widget clearfix widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://www.circleofblue.org/2020/federal-water-tap/federal-water-tap-november-30-army-corps-rejects-contested-pebble-mine/">Federal Water Tap, November 30: Army Corps Rejects Contested Pebble Mine</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/wef/hotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk/">HotSpots H2O: Water Scarcity in Palestinian Territories Puts Farming at Risk</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/daily-stream/the-stream-november-27-2020-hundreds-of-thousands-of-michiganders-are-behind-on-their-water-bills/">The Stream, November 27, 2020: Hundreds of Thousands of Michiganders Are Behind On Their Water Bills</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/daily-stream/global-daily-water-news-australian-politicians-call-for-the-appointment-of-an-indigenous-representative-to-the-nations-water-authority-back-to-back-hurricanes-across-central-america-are-disp/">The Stream, November 25, 2020: A Newly Approved Project In Australia Could Threaten Groundwater</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/world/as-water-backs-up-an-asset-in-michigan-becomes-a-liability/">As Water Backs Up, an Asset in Michigan Becomes a Liability</a>
									</li>
					</ul>
		<span class="seperator extralight-border"></span></section><section id="search-6" class="widget clearfix widget_search">

<form action="https://www.circleofblue.org/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Search' />
			</div>
</form><span class="seperator extralight-border"></span></section><section id="text-46" class="widget clearfix widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//circleofblue.us1.list-manage.com/subscribe/post?u=cb4d96410aa2ebf5c8d0b17a3&amp;id=c1265b6ed7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe: Weekly Waternews</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE4">Company | Organization </label>
	<input type="text" value="" name="MMERGE4" class="" id="mce-MMERGE4">
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the daily Stream </strong>
    <ul><li><input type="checkbox" value="512" name="group[14][512]" id="mce-group[14]-14-0"><label for="mce-group[14]-14-0">Daily Stream</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the Federal Water Tap </strong>
    <ul><li><input type="checkbox" value="1024" name="group[18][1024]" id="mce-group[18]-18-0"><label for="mce-group[18]-18-0">Federal Water Tap</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cb4d96410aa2ebf5c8d0b17a3_c1265b6ed7" tabindex="-1" value=""></div>
    <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"><div class="clear"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[9]='MMERGE9';ftypes[9]='url';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_half  first el_before_av_one_half'><section id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><p>© 2020&nbsp;Circle of Blue – all rights reserved<br>
<a href="https://www.circleofblue.org/terms-of-service/">Terms of Service</a> | <a href="https://www.circleofblue.org/circle-of-blue-privacy-policy/">Privacy Policy</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_half  el_after_av_one_half  el_before_av_one_half '><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">	<table style="text-align: center; background: none !important; border: none !important; vertical-align: middle !important;"><tr style="background: none !important; border: none !important;"><td valign="middle" style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.guidestar.org/profile/82-3582132" target="_blank" rel="noopener noreferrer"><img src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4" data-lazy-src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://widgets.guidestar.org/gximage2?o=9757851&l=v4" /></noscript></a></td><td style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.circleofblue.org/donate" style="background-color: #0e7ba4; padding: 15px; border-left: 1px solid #666; border-top: 1px solid #666; border-right: 2px solid #333; border-bottom: 2px solid #333; color: #fff; font-weight: bold;">Donate to Circle of Blue</a></td></tr></table></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.circleofblue.org/2020/daily-stream/the-stream-november-27-2020-hundreds-of-thousands-of-michiganders-are-behind-on-their-water-bills/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>The Stream, November 27, 2020: Hundreds of Thousands of Michiganders Are Behind...</span>            <span class='entry-image'><img width="300" height="300" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=300%2C300&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="112310" data-permalink="https://www.circleofblue.org/2020/daily-stream/the-stream-october-13-2020-great-lakes-water-levels-due-to-record-levels-in-michigan-rivers/attachment/thedailystream_logo-_square/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TheDailyStream_Logo-_Square" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?fit=600%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?w=600&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=450%2C450&amp;ssl=1 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.circleofblue.org/2020/federal-water-tap/federal-water-tap-november-30-army-corps-rejects-contested-pebble-mine/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="300" height="300" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=300%2C300&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="95346" data-permalink="https://www.circleofblue.org/2018/federal-water-tap/federal-water-tap-april-9-pruitt-changes-clean-water-act-decision-authority/attachment/water-tap-slider/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?fit=1600%2C1059&amp;ssl=1" data-orig-size="1600,1059" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="water tap slider" data-image-description="" data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?fit=600%2C397&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?fit=1030%2C682&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>            <span class='entry-title'>Federal Water Tap, November 30: Army Corps Rejects Contested Pebble Mine</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>


        <div class='avia-cookie-consent cookiebar-hidden avia-cookiemessage-bottom'>
        <div class='container'>
        <p class="avia_cookie_text">This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.</p>

        <a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar ' data-contents='a6fe7a635a3ae90b600d28d9abace894'>OK</a><a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-2 av-extra-cookie-btn avia-cookie-info-btn ' >Learn more</a>        
        
        

        </div>
        </div>
        
        <div id='av-consent-extra-info' class='av-inline-modal main_color'>
				
				<div style='padding-bottom:10px; margin:10px 0 0 0; ' class='av-special-heading av-special-heading-h3  blockquote modern-quote   '><h3 class='av-special-heading-tag '  itemprop="headline"  >Cookie and Privacy Settings</h3><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>

<div style=' margin-top:0px; margin-bottom:0px;'  class='hr hr-custom hr-left hr-icon-no  '><span class='hr-inner   inner-border-av-border-thin' style=' width:100%;' ><span class='hr-inner-style'></span></span></div>

<div class="tabcontainer   sidebar_tab sidebar_tab_left noborder_tabs ">

<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-1" role="tab" tabindex="0" data-fake-id="#tab-id-1" class="tab active_tab"  itemprop="headline" >How we use cookies</div>
    <div id="tab-id-1-container" class="tab_content active_tab_content" aria-hidden="false">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We may request cookies to be set on your device. We use cookies to let us know when you visit our websites, how you interact with us, to enrich your user experience, and to customize your relationship with our website. </p>
<p>Click on the different category headings to find out more. You can also change some of your preferences. Note that blocking some types of cookies may impact your experience on our websites and the services we are able to offer.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-2" role="tab" tabindex="0" data-fake-id="#tab-id-2" class="tab "  itemprop="headline" >Essential Website Cookies</div>
    <div id="tab-id-2-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies are strictly necessary to provide you with services available through our website and to use some of its features. </p>
<p>Because these cookies are strictly necessary to deliver the website, you cannot refuse them without impacting how our site functions. You can block or delete them by changing your browser settings and force blocking all cookies on this website.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-3" role="tab" tabindex="0" data-fake-id="#tab-id-3" class="tab "  itemprop="headline" >Google Analytics Cookies</div>
    <div id="tab-id-3-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies collect information that is used either in aggregate form to help us understand how our website is being used or how effective our marketing campaigns are, or to help us customize our website and application for you in order to enhance your experience. </p>
<p>If you do not want that we track your visist to our site you can disable tracking in your browser here: <div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google analytics tracking.</span></label></div></p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-4" role="tab" tabindex="0" data-fake-id="#tab-id-4" class="tab "  itemprop="headline" >Other external services</div>
    <div id="tab-id-4-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We also use different external services like Google Webfonts, Google Maps and external Video providers. Since these providers may collect personal data like your IP address we allow you to block them here. Please be aware that this might heavily reduce the functionality and appearance of our site. Changes will take effect once you reload the page.</p>
<p>Google Webfont Settings:<br />
<div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google webfonts.</span></label></div></p>
<p>Google Map Settings:<br />
<div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google maps.</span></label></div></p>
<p>Vimeo and Youtube video embeds:<br />
<div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable video embeds.</span></label></div></p>

        </div>
    </div>
</section>

</div>

					
				</div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:200px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F&amp;linkname=HotSpots%20H2O%3A%20Water%20Scarcity%20in%20Palestinian%20Territories%20Puts%20Farming%20at%20Risk%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><div id="popup-box-pro-gfcr-5" class="popupally-pro-overlay-5-fluid_qemokqa popup-click-close-trigger-5"><div class="popupally-pro-outer-full-width-5-fluid_qemokqa"><div class="popupally-pro-outer-5-fluid_qemokqa"><form action="" method="post" sejds-popupally-pro-anti-spam-uengs="ppplyposn-mi" qweokgj-popupally-pro-anti-spam-mwhgser="oual-r-edeal"  popupally-pro-popup="5" class="popupallypro-signup-form-sijfhw popupally-pro-inner-5-fluid_qemokqa"><input type="hidden" name="popupally-pid" value="5" /><input type="hidden" name="popupally-nonce" value="{{validation-nonce}}" /><div id="popupally-fluid-5-fluid_qemokqa-1" class="popupally-fluid-content-element" svvuyx-redirect-url="circleofblue.org/donate" svvuyx-redirect-action="new" ijdh-popupally-pro-track-cnewh="Headline">Support Independent Journalism</div><div id="popupally-fluid-5-fluid_qemokqa-3" class="popupally-fluid-content-element"  >For a limited time, NewsMatch will match your gift, dollar for dollar</div><input id="popupally-fluid-5-fluid_qemokqa-5" type="submit" class="popupally-fluid-content-element" value="Donate" /><div id="popupally-fluid-5-fluid_qemokqa-6" class="popupally-fluid-content-element" svvuyx-redirect-url="circleofblue.org/donate" svvuyx-redirect-action="new" ijdh-popupally-pro-track-cnewh="Headline">You have the power to inform the world's most important decisions<br> 
with your tax-deductible donation </div></form><div title="Close" class="popupally-pro-close popup-click-close-trigger-5"></div></div></div></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSD8QVR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<script type="text/javascript">
			/* <![CDATA[ */
			var give_cs_json_obj = 'null';
			/* ]]> */
		</script>
			<div style="display:none">
	</div>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.circleofblue.org/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.circleofblue.org/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.circleofblue.org/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <div class="highlight-and-share-wrapper-inline highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.circleofblue.org/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><div class="highlight-and-share-wrapper-cts highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.circleofblue.org/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><div class="highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_linkedin" style="display: none;" data-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=%url%&title=%title%" target="_blank"><svg class="has-icon"><use xlink:href="#has-linkedin-icon"></use></svg><span class="has-text">&nbsp;LinkedIn</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.circleofblue.org/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><!-- #highlight-and-share-wrapper -->		<svg width="0" height="0" class="hidden">
			<symbol aria-hidden="true" data-prefix="fas" data-icon="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-twitter-icon">
				<path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" id="has-facebook-icon">
				<path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="at" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-email-icon">
				<path fill="currentColor" d="M256 8C118.941 8 8 118.919 8 256c0 137.059 110.919 248 248 248 48.154 0 95.342-14.14 135.408-40.223 12.005-7.815 14.625-24.288 5.552-35.372l-10.177-12.433c-7.671-9.371-21.179-11.667-31.373-5.129C325.92 429.757 291.314 440 256 440c-101.458 0-184-82.542-184-184S154.542 72 256 72c100.139 0 184 57.619 184 160 0 38.786-21.093 79.742-58.17 83.693-17.349-.454-16.91-12.857-13.476-30.024l23.433-121.11C394.653 149.75 383.308 136 368.225 136h-44.981a13.518 13.518 0 0 0-13.432 11.993l-.01.092c-14.697-17.901-40.448-21.775-59.971-21.775-74.58 0-137.831 62.234-137.831 151.46 0 65.303 36.785 105.87 96 105.87 26.984 0 57.369-15.637 74.991-38.333 9.522 34.104 40.613 34.103 70.71 34.103C462.609 379.41 504 307.798 504 232 504 95.653 394.023 8 256 8zm-21.68 304.43c-22.249 0-36.07-15.623-36.07-40.771 0-44.993 30.779-72.729 58.63-72.729 22.292 0 35.601 15.241 35.601 40.77 0 45.061-33.875 72.73-58.161 72.73z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-linkedin-icon">
				<path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="xing" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" id="has-xing-icon">
				<path fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-whatsapp-icon">
				<path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="copy" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-copy-icon">
				<path fill="currentColor" d="M320 448v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V120c0-13.255 10.745-24 24-24h72v296c0 30.879 25.121 56 56 56h168zm0-344V0H152c-13.255 0-24 10.745-24 24v368c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24V128H344c-13.2 0-24-10.8-24-24zm120.971-31.029L375.029 7.029A24 24 0 0 0 358.059 0H352v96h96v-6.059a24 24 0 0 0-7.029-16.97z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="share" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-share-icon">
				<path fill="currentColor" d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path>
			</symbol>
		</svg>
		<style type="text/css">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</style><script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_currency_switcher = {"nonce":"1db74a7abb","notice_dismiss_image":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/give\/assets\/dist\/images\/close.svg","currency_not_support_message":"<b>{currency_code}<\/b> is not supported by <b>{payment_gateway}<\/b> gateway.","cs_custom_price_message":"","setting_vars":{"base_currency":"USD"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/js/give-currency-switcher-frontend.min.js?ver=1.3.12'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-cookieconsent.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"","show_twitter":"1","show_linkedin":"1","show_email":"1","show_xing":"","show_copy":"1","show_whatsapp":"","twitter_username":"","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"437414620045297","email_your_name_value":"","email_from_value":"","nonce":"66d52e0264","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};
/* ]]> */
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","nonce":"f8fff9a86a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.circleofblue.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

			<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-142627131-1'] = true; }
			</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142627131-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142627131-1');
</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107680270&postid=113221&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9db2bbf92ca8ad0834b907bf88bc7b17d783ab8b#parent=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107680270&postid=113221&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9db2bbf92ca8ad0834b907bf88bc7b17d783ab8b#parent=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fwef%2Fhotspots-h2o-water-scarcity-in-palestinian-territories-puts-farming-at-risk%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'107680270',post:'113221',tz:'-5',srv:'www.circleofblue.org'} ]);
	_stq.push([ 'clickTrackerInit', '107680270', '113221' ]);
</script>
<script>function av_privacy_cookie_setter( cookie_name ) {var toggle = jQuery('.' + cookie_name);toggle.each(function(){if(document.cookie.match(cookie_name)) this.checked = false;});jQuery('.' + 'av-switch-' + cookie_name).each(function(){this.className += ' active ';});toggle.on('click', function(){if(this.checked){document.cookie = cookie_name + '=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';}else{var theDate = new Date();var oneYearLater = new Date( theDate.getTime() + 31536000000 );document.cookie = cookie_name + '=true; Path=/; Expires='+oneYearLater.toGMTString()+';';}});}; av_privacy_cookie_setter('aviaPrivacyGoogleTrackingDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleWebfontsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleMapsDisabled');  av_privacy_cookie_setter('aviaPrivacyVideoEmbedsDisabled'); </script></body>
</html>

<!-- Dynamic page generated in 1.390 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-30 07:07:53 -->

<!-- Compression = gzip -->