<!DOCTYPE html>
<html lang="en-US" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky_disabled html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_114683 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers - Circle of Blue</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers - Circle of Blue" />
<meta property="og:description" content="A new report depicts the financial challenges of providing water service in unprecedented times. By Brett Walton, Circle of Blue Early last summer, when economists feared that the financial consequences of the pandemic could be nearly as severe as the Great Depression, Sharen Apple received a phone call offering help. Apple is the accounting manager &hellip;" />
<meta property="og:url" content="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/" />
<meta property="og:site_name" content="Circle of Blue" />
<meta property="article:publisher" content="https://www.facebook.com/circleofblue/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="frontpage" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Water News" />
<meta property="article:published_time" content="2021-02-17T10:00:24-05:00" />
<meta property="article:modified_time" content="2021-02-17T06:43:05-05:00" />
<meta property="og:updated_time" content="2021-02-17T06:43:05-05:00" />
<meta property="og:image" content="https://www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash-1030x686.jpg" />
<meta property="og:image:secure_url" content="https://www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash-1030x686.jpg" />
<meta property="og:image:width" content="1030" />
<meta property="og:image:height" content="686" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A new report depicts the financial challenges of providing water service in unprecedented times. By Brett Walton, Circle of Blue Early last summer, when economists feared that the financial consequences of the pandemic could be nearly as severe as the Great Depression, Sharen Apple received a phone call offering help. Apple is the accounting manager [&hellip;]" />
<meta name="twitter:title" content="The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers - Circle of Blue" />
<meta name="twitter:site" content="@circleofblue" />
<meta name="twitter:image" content="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=2400%2C1599&#038;ssl=1" />
<meta name="twitter:creator" content="@circleofblue" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.circleofblue.org/#organization","name":"Circle of Blue","url":"https://www.circleofblue.org/","sameAs":["https://www.facebook.com/circleofblue/","https://www.instagram.com/circleofblue/","https://www.youtube.com/user/circleofblue","https://twitter.com/circleofblue"],"logo":{"@type":"ImageObject","@id":"https://www.circleofblue.org/#logo","url":"https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/06/CoB.logo_.type_.blue_.png?fit=1782%2C416&ssl=1","width":1782,"height":416,"caption":"Circle of Blue"},"image":{"@id":"https://www.circleofblue.org/#logo"}},{"@type":"WebSite","@id":"https://www.circleofblue.org/#website","url":"https://www.circleofblue.org/","name":"Circle of Blue","publisher":{"@id":"https://www.circleofblue.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.circleofblue.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/#primaryimage","url":"https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=2400%2C1599&ssl=1","width":2400,"height":1599},{"@type":"WebPage","@id":"https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/#webpage","url":"https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/","inLanguage":"en-US","name":"The Pandemic\u2019s Unequal Impact on North Carolina Water Utilities and Their Customers - Circle of Blue","isPartOf":{"@id":"https://www.circleofblue.org/#website"},"primaryImageOfPage":{"@id":"https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/#primaryimage"},"datePublished":"2021-02-17T10:00:24-05:00","dateModified":"2021-02-17T06:43:05-05:00"},{"@type":"Article","@id":"https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/#article","isPartOf":{"@id":"https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/#webpage"},"author":{"@id":"https://www.circleofblue.org/#/schema/person/4d7567b04af7b4444be4b5e3d1aceaf7"},"headline":"The Pandemic\u2019s Unequal Impact on North Carolina Water Utilities and Their Customers","datePublished":"2021-02-17T10:00:24-05:00","dateModified":"2021-02-17T06:43:05-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/#webpage"},"publisher":{"@id":"https://www.circleofblue.org/#organization"},"image":{"@id":"https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/#primaryimage"},"keywords":"coronavirus,frontpage,slider","articleSection":"Water News,WEF"},{"@type":["Person"],"@id":"https://www.circleofblue.org/#/schema/person/4d7567b04af7b4444be4b5e3d1aceaf7","name":"Brett Walton","description":"Brett writes about agriculture, energy, infrastructure, and the politics and economics of water in the United States. He also writes the <a href=\"https://www.circleofblue.org/water-tap/\">Federal Water Tap</a>, Circle of Blue\u2019s weekly digest of U.S. government water news. He is the winner of two Society of Environmental Journalists reporting awards, one of the top honors in American environmental journalism: <a href=\"https://www.circleofblue.org/2016/world/brettwalton/\">first place for explanatory reporting for a series on septic system pollution in the United States</a>(2016) and third place for beat reporting in a small market (2014). He received the Sierra Club's Distinguished Service Award in 2018. Brett lives in Seattle, where he hikes the mountains and bakes pies. <a href=\"https://www.circleofblue.org/contactbrettwalton/\">Contact Brett Walton</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Feed" href="https://www.circleofblue.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Comments Feed" href="https://www.circleofblue.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers Comments Feed" href="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/feed/" />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/grid.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/base.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/layout.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='has-style-frontend-css-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/dist/has-cts-style.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='https://www.circleofblue.org/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=3.2.2.83' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css'  href='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='give-tributes-css'  href='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/css/give-tributes-public.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='give-currency-switcher-style-css'  href='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/css/give-currency-switcher-frontend.min.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-cookie-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-cookieconsent.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.circleofblue.org/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5e1154dd4cb5a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/custom.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.circleofblue.org/wp-content/themes/enfold-child/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://www.circleofblue.org/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-brand.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.circleofblue.org/wp-content/uploads/master-slider/custom.css?ver=23.3' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/plupload/handlers.min.js' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"f9177fc54d","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php?nonce=d237bd7e07","flash_swf_url":"https:\/\/www.circleofblue.org\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.9' id='give_ffm_frontend-js'></script>
<script type='text/javascript' id='give-tributes-common-js-extra'>
/* <![CDATA[ */
var give_tributes_common_vars = {"give_tribute_characters_left":"Characters left","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","give_tribute_receipt_limit_exceed":"Sorry! You cannot add notify people more than 5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-common.min.js?ver=1.5.8' id='give-tributes-common-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='popupally-pro-check-source-js-extra'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":"","popupally-cookie-2":"","popupally-cookie-3":"","popupally-cookie-4":"","popupally-cookie-5":"","popupally-cookie-6":"","popupally-cookie-7":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=3.2.2' id='popupally-pro-check-source-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=3.2.2.83' id='popupally-pro-code-script-js'></script>
<script type='text/javascript' id='popupally-pro-action-script-js-extra'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","submit_nonce":"91e8f4813f","val_nonce":"eae8675c90","popup_param":{"1":{"id":1,"cookie-duration":-1,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","disable-logged-in":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","test":1},"2":{"id":2,"cookie-duration":5,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","disable-logged-in":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-2","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-2","popup-class":"popupally-pro-opened-pro-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2","test":2},"3":{"id":3,"cookie-duration":14,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","disable-logged-in":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-3","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-3","popup-class":"popupally-pro-opened-pro-gfcr-3","cookie-name":"popupally-cookie-3","close-trigger":".popup-click-close-trigger-3","test":3},"4":{"id":4,"cookie-duration":-1,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","disable-logged-in":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-4","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-4","popup-class":"popupally-pro-opened-pro-gfcr-4","cookie-name":"popupally-cookie-4","close-trigger":".popup-click-close-trigger-4","test":4},"5":{"id":5,"enable-scroll-popup":"true","scroll-percent":-1,"scroll-trigger":"","cookie-duration":-1,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","disable-logged-in":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-5","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-5","popup-class":"popupally-pro-opened-pro-gfcr-5","cookie-name":"popupally-cookie-5","close-trigger":".popup-click-close-trigger-5","test":5},"6":{"id":6,"cookie-duration":-1,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","disable-logged-in":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-6","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-6","popup-class":"popupally-pro-opened-pro-gfcr-6","cookie-name":"popupally-cookie-6","close-trigger":".popup-click-close-trigger-6","test":6},"7":{"id":7,"enable-scroll-popup":"true","scroll-percent":55,"scroll-trigger":"","cookie-duration":3,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","disable-logged-in":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-7","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-7","popup-class":"popupally-pro-opened-pro-gfcr-7","cookie-name":"popupally-cookie-7","close-trigger":".popup-click-close-trigger-7","test":7}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=3.2.2' id='popupally-pro-action-script-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Circle of Blue","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.9.7","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.9.7' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.9.7' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.7' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","checkout_nonce":"d527ea27d6","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.7","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","ajaxNonce":"f8cb58c3f3","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"42bc0007c026c85b6ef10a76bd098514","session_nonce_cookie_name":"wp-give_session_reset_nonce_42bc0007c026c85b6ef10a76bd098514","session_cookie_name":"wp-give_session_42bc0007c026c85b6ef10a76bd098514","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.circleofblue.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.7' id='give-js'></script>
<script type='text/javascript' id='give-fee-recovery-common-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-common.min.js?ver=1.8.0' id='give-fee-recovery-common-js'></script>
<script type='text/javascript' id='give-fee-recovery-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_site_url = "https:\/\/www.circleofblue.org";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js?ver=1.8.0' id='give-fee-recovery-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-stripe/assets/dist/js/give-stripe-payment-request.js?ver=2.2.14' id='give-stripe-payment-request-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-public.min.js?ver=1.5.8' id='give-tributes-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.11.2' id='give_recurring_script-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.3' id='avia-compat-js'></script>
<link rel="https://api.w.org/" href="https://www.circleofblue.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.circleofblue.org/wp-json/wp/v2/posts/114683" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.circleofblue.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.circleofblue.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/p7hOyy-tPJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="alternate" type="application/rss+xml" title="Circle of Blue GeoRSS-Feed" href="https://www.circleofblue.org/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<script>var ms_grabbing_curosr = 'https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.10 - Responsive Touch Image Slider | avt.li/msf" />
<link type="text/css" rel="stylesheet" href="https://www.circleofblue.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta name="generator" content="Give v2.9.7" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["world","wef"],"pageAttributes":["coronavirus","frontpage","slider"],"pagePostAuthor":"Brett Walton"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSD8QVR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.saboxplugin-wrap{ border-top-style:solid !important; border-top-color:#eee !important; border-bottom-style:solid !important; border-bottom-color:#eee !important; border-left-style:solid !important; border-left-color:#eee !important; border-right-style:solid !important; border-right-color:#eee !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue RSS2 Feed" href="https://www.circleofblue.org/feed/" />
<link rel="pingback" href="https://www.circleofblue.org/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:100px; line-height: 100px; }
 .html_top_nav_header .av-logo-container{ height:100px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:152px; } 
</style>
<!--[if lt IE 9]><script src="https://www.circleofblue.org/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.circleofblue.org/wp-content/uploads/2015/10/favicon.ico" type="image/x-icon">
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">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</style>
<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.3
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:112-PLA:42
WP:5.6.1
Compress: CSS:disabled - JS:disabled
Updates: enabled
PLAu:41
-->
</head>




<body id="top" class="post-template-default single single-post postid-114683 single-format-standard  rtl_columns stretched helvetica-neue-websave helvetica_neue give-recurring _masterslider _ms_version_3.6.10 has-body" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_custom av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_minimal_header av_minimal_header_shadow av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.circleofblue.org/'><img height='100' width='300' src='https://www.circleofblue.org/wp-content/uploads/2018/06/Circle-of-Blue-Water-Speaks-600x139.png' alt='Circle of Blue' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-99391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-1"><a href="https://www.circleofblue.org/water-podcasts/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Podcasts</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-114650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.circleofblue.org/great-lakes-collaborative-news-project/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Great Lakes</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-110626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.circleofblue.org/water-debt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Debt</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-69048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-4"><a href="https://www.circleofblue.org/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">WaterNews</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega2 six units'>

<ul class="sub-menu">
	<li id="menu-item-83075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units  avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/tag/frontpage/'>WaterNews</a></span>
	<ul class="sub-menu">
		<li id="menu-item-67413" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/stream/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">The Daily Stream</span></a></li>
		<li id="menu-item-106170" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circleofblue.org/water-tap/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Federal Water Tap</span></a></li>
		<li id="menu-item-63112" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/contact/weekly-newsletter-sign-up/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Weekly Water Newsletter</span></a></li>
		<li id="menu-item-99447" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/h2o-catalyst/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Convenings</span></a></li>
	</ul>
</li>
	<li id="menu-item-68557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units avia_mega_menu_columns_last"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/tag/frontpage/'>Current</a></span>
	<ul class="sub-menu">
		<li id="menu-item-110145" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/water-texas/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water, Texas</span></a></li>
		<li id="menu-item-107376" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/coronavirus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Coronavirus</span></a></li>
		<li id="menu-item-99612" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/legionnaires/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Legionnaires’</span></a></li>
		<li id="menu-item-106299" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/australia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Australia</span></a></li>
		<li id="menu-item-102882" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/fair-bluff/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fair Bluff</span></a></li>
		<li id="menu-item-101496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/paradise/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">After Paradise Burned</span></a></li>
		<li id="menu-item-85050" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/indiawater/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Scarcity in India</span></a></li>
		<li id="menu-item-100190" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/michigan-groundwater/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Michigan&#8217;s Groundwater Emergency</span></a></li>
		<li id="menu-item-97436" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/groundwater/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Groundwater</span></a></li>
		<li id="menu-item-84279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterpricing/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Pricing</span></a></li>
		<li id="menu-item-96992" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/affordability/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Affordability</span></a></li>
		<li id="menu-item-95488" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/indiavideos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Delhi Waits For Water</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-66904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-5"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"> Special Features</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-66905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'> </span>
	<ul class="sub-menu">
		<li id="menu-item-89265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterfinance/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water and Financial Risks</span></a></li>
		<li id="menu-item-86936" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/stranded-assets/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Stranded Assets</span></a></li>
		<li id="menu-item-84696" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/lake-mead/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lake Mead</span></a></li>
		<li id="menu-item-94605" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cape-town/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Cape Town</span></a></li>
		<li id="menu-item-68599" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/flint/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Flint Water Crisis</span></a></li>
		<li id="menu-item-66908" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/california-drought/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">California Drought</span></a></li>
		<li id="menu-item-96872" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterviews/global-waterviews-on-qlikview/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Global WaterViews on QlikView</span></a></li>
		<li id="menu-item-96867" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/himalayas/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Himalayas</span></a></li>
		<li id="menu-item-96866" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/hidden-waters-dragons-in-the-deep/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Hidden Waters, Dragons in the Deep</span></a></li>
		<li id="menu-item-102884" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/designingwatersfuture/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Designing Waters Future</span></a></li>
		<li id="menu-item-96982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.circleofblue.org/zeropolis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Zeropolis</span></a>
		<ul class="sub-menu">
			<li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/zeropolis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Big Cities, Little Water</span></a></li>
		</ul>
</li>
		<li id="menu-item-104309" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/water-and-climate/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water and Climate</span></a></li>
		<li id="menu-item-66895" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/septic-infrastructure-in-america/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Septic Infrastructure in the U.S.</span></a></li>
		<li id="menu-item-89862" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/unearthing-water-risks-global-mining-industry/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Unearthing Water Risks of The Global Mining Industry</span></a></li>
		<li id="menu-item-103148" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/chennai/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Chennai</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-89474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.circleofblue.org/hotspots-h20/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">HotSpots H2O</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-63108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-7"><a href="https://www.circleofblue.org/the-world-at-a-choke-point/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega2 six units'>

<ul class="sub-menu">
	<li id="menu-item-69991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_2 three units  avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/the-world-at-a-choke-point/'>The World at a Choke Point</a></span>
	<ul class="sub-menu">
		<li id="menu-item-106258" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circleofblue.org/biggest-dry/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Australia</span></a></li>
		<li id="menu-item-90266" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-tamil-nadu/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Tamil Nadu</span></a></li>
		<li id="menu-item-69989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-south-africa/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: South Africa</span></a></li>
		<li id="menu-item-65712" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-china/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: China</span></a></li>
		<li id="menu-item-63107" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-india/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: India</span></a></li>
		<li id="menu-item-96868" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/biggest-dry/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Australia</span></a></li>
		<li id="menu-item-96873" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/tehuacan-valley/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Tehuacán Valley</span></a></li>
	</ul>
</li>
	<li id="menu-item-63110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_2 three units avia_mega_menu_columns_last"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/choke-point-u-s/'>Choke Point: U.S.</a></span>
	<ul class="sub-menu">
		<li id="menu-item-66091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.circleofblue.org/cpx/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Index</span></a>
		<ul class="sub-menu">
			<li id="menu-item-66095" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/california-central-valley/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">California Central Valley</span></a></li>
			<li id="menu-item-66094" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/great-lakes-algae/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Great Lakes Algae</span></a></li>
			<li id="menu-item-66093" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/ogallala-aquifer/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ogallala Aquifer</span></a></li>
			<li id="menu-item-66092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/water-data/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Data</span></a></li>
		</ul>
</li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-42216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-8"><a href="https://www.circleofblue.org/about/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-67392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/about/'>About Circle of Blue</a></span>
	<ul class="sub-menu">
		<li id="menu-item-42223" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/staff/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Team Members</span></a></li>
		<li id="menu-item-101194" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/board/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Board of Directors</span></a></li>
		<li id="menu-item-42221" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/internships/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Internships</span></a></li>
		<li id="menu-item-42219" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/ethics/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ethics and Sponsorship</span></a></li>
		<li id="menu-item-106783" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/underwriters/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Underwriters</span></a></li>
		<li id="menu-item-70287" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/contact/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact Us</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-96883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-9"><a href="https://www.circleofblue.org/donate" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Donate</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form action=&quot;https://www.circleofblue.org/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><strong class='main-title entry-title'><a href='https://www.circleofblue.org/news/' rel='bookmark' title='Permanent Link: WaterNews'  itemprop="headline" >WaterNews</a></strong></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-114683 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-114683 post type-post status-publish format-standard has-post-thumbnail hentry category-world category-wef tag-coronavirus tag-frontpage tag-slider'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=1030%2C686&ssl=1" title="The pandemic has resulted in a range of experiences for water utilities in North Carolina and their customers. <span>Photo by <a href="https://unsplash.com/@fran_?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Fran Jacquier</a> on <a href="https://unsplash.com/s/photos/faucet?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></span>"><img width="845" height="321" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=845%2C321&amp;ssl=1" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="114685" data-permalink="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/attachment/fran-jacquier-faucet-unsplash/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=2400%2C1599&amp;ssl=1" data-orig-size="2400,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fran-jacquier-faucet-unsplash" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=1030%2C686&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=845%2C321&amp;ssl=1 845w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?zoom=2&amp;resize=845%2C321&amp;ssl=1 1690w" data-lazy-sizes="(max-width: 845px) 100vw, 845px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=845%2C321&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/' rel='bookmark' title='Permanent Link: The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers'>The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >February 17, 2021</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/#respond" class="comments-link" >0 Comments</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">in <a href="https://www.circleofblue.org/category/world/" rel="tag">Water News</a>, <a href="https://www.circleofblue.org/category/wef/" rel="tag">WEF</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://www.circleofblue.org/author/brett/" title="Posts by Brett Walton" rel="author">Brett Walton</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><div class="has-content-area" data-url="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/" data-title="The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers"><p><em>A new report depicts the financial challenges of providing water service in unprecedented times.</em></p>
<div id="attachment_114685" style="width: 2410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-114685" data-attachment-id="114685" data-permalink="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/attachment/fran-jacquier-faucet-unsplash/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=2400%2C1599&amp;ssl=1" data-orig-size="2400,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fran-jacquier-faucet-unsplash" data-image-description data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=1030%2C686&amp;ssl=1" loading="lazy" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=1500%2C999&#038;ssl=1" alt width="1500" height="999" class="size-full wp-image-114685 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=1030%2C686&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=2048%2C1364&amp;ssl=1 2048w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=1500%2C999&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=705%2C470&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=1500%2C999&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-114685" data-attachment-id="114685" data-permalink="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/attachment/fran-jacquier-faucet-unsplash/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=2400%2C1599&amp;ssl=1" data-orig-size="2400,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fran-jacquier-faucet-unsplash" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=1030%2C686&amp;ssl=1" loading="lazy" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=1500%2C999&#038;ssl=1" alt="" width="1500" height="999" class="size-full wp-image-114685" srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=1030%2C686&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=2048%2C1364&amp;ssl=1 2048w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=1500%2C999&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=705%2C470&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript><p id="caption-attachment-114685" class="wp-caption-text">The pandemic has resulted in a range of experiences for water utilities in North Carolina and their customers. <span>Photo by <a href="https://unsplash.com/@fran_?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Fran Jacquier</a> on <a href="https://unsplash.com/s/photos/faucet?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></span></p></div>
<p><strong>By Brett Walton, Circle of Blue</strong></p>
<p>Early last summer, when economists feared that the financial consequences of the pandemic could be nearly as severe as the Great Depression, Sharen Apple received a phone call offering help. </p>
<p>Apple is the accounting manager for Jamestown, a community of just over 4,000 people in Guilford County, North Carolina. The caller, from Summit Church, said that church members wanted to do a good deed: they wanted to pay off the debts of residents who had fallen behind on their water bills.</p>
<p>Apple forwarded the offer to those who owed the town money. Summit ended up settling the debts of about 10 customers, totaling more than $5,000 in past-due bills, Apple said.</p>
<p>“It was huge,” Apple told Circle of Blue. One of the people who was helped had just lost a job. Another owed almost $1,200. “It really helped these people get back on even footing.”</p>
<p>The story of the pandemic has been its inequality. By almost every measurement &#8212; job losses, vaccine distribution, death rates &#8212; the public health emergency has resulted in unequal outcomes that have struck hardest against people already on the margins.</p>
<p>So it is for water utilities and their customers. Some have financial aid programs and partnerships with community organizations that will send help to those in need. In Charlotte, residents of the state’s largest city who call a helpline will be connected to three local nonprofits that are providing financial assistance during the health emergency.</p>
<p>Others, like residents in Jamestown, which has no customer aid program, rely on the kindness of strangers. </p>
<p>These discrepancies are outlined in <a href="https://efc.sog.unc.edu/sites/default/files/2021/COVID_OngoingImpactsDec2020_NCUtilities_EFC_0.pdf" rel="noopener" target="_blank">a new report</a> that depicts the vastly different experiences of several dozen water providers in North Carolina during this period of upheaval.</p>
<p>The pandemic was not a uniform experience &#8212; not for utilities and not for customers, said Elsemarie Mullins, who is a project director at the University of North Carolina Environmental Finance Center and a co-author of the report.</p>
<p>For utilities, the pandemic affected finances and operations, but not as badly as was anticipated in March, when businesses were shuttered and economic activity froze. Utilities that relied on a single factory for a large chunk of revenue were hurt by initial closures, but the reopening of businesses has brightened the outlook. Utilities with a high proportion of residential customers even saw increases in revenue because of stay-at-home orders. </p>
<p>Sixteen utilities were interviewed for the report, and “none of the ones we talked to said that the pandemic was going to sink their ship,” Mullins said.</p>
<h2>Pain At Home</h2>
<p>Households are a different story. Early on, Gov. Roy Cooper intervened to ensure they had access to water during the emergency. Cooper prohibited utilities from shutting off water service for unpaid bills. He halted late fees and required utilities to allow customers to repay debts over at least a six-month period.</p>
<p>Though individual utilities might still have protections in place, the governor’s prohibition on disconnecting water service expired on July 29. By that time, a mountain of customer debt had piled up. But then a surprising thing happened, Mullins said. After disconnections resumed, the number of past-due accounts fell sharply, in some places by 50 percent or more.</p>
<p>The town of King, for example, had more than $87,000 in past-due water bills at the end of July. By the beginning of January, past-due balances were down to $4,500.</p>
<p>The threat of disconnection, it turns out, was a “motivating factor,” Mullins said. Utilities said that many customers who did not pay thought that the bills might be forgiven or that the government would pay the balance. They did not pay simply because they did not have to.</p>
<p>For those who were truly in need, utilities were able to offer payment plans to gradually reduce the debt. The terms of these plans varied by utility. Charlotte Water elected to use a 12-month repayment period.</p>
<p>The demand for payment plans strained utility resources, the report found. Extra staff time was needed to arrange payment plans and distribute funds. Many billing systems were not set up for specialized payments and each customer’s repayment status had to be tracked manually, in a separate spreadsheet. Some utilities hired temporary workers to set up payment plans.</p>
<p>Limited financial assistance was available in another form: the federal CARES Act, which Congress passed last March. Through the CARES Act, North Carolina provided $316 million to local governments to <a href="https://www.circleofblue.org/2020/world/as-pandemic-amplifies-financial-stress-for-water-utilities-and-customers-north-carolina-governor-announces-financial-aid/" rel="noopener" target="_blank">assist with pandemic response</a>. A portion of those funds &#8212; $28 million &#8212; was directed to municipalities with fewer than 50,000 residents and counties with fewer than 200,000 people. Local governments could in theory use some of these funds for utility payments, but there were several obstacles.</p>
<p>Guidance on the use of CARES Act funds was unclear and this ambiguity left utilities uncertain about whether the money could in fact be used to cover past-due bills. </p>
<p>Also, the money was a one-time allocation and often not sufficient to meet the need, Mullins said. And it favored utilities that already had the administrative infrastructure and community partnerships in place to identify customers in need and distribute the funds.</p>
<p>The need for this administrative infrastructure is one of the report’s top recommendations. Instead of reacting to an event, state and local governments could anticipate potential problems and have programs in place that can be switched on during a crisis. </p>
<p>Smaller communities like Jamestown would benefit from this. Apple, the accounting manager, said that the town doesn’t have a customer assistance program. “We’re small,” she said. “We don’t have the infrastructure and facilities for people to get assistance.”</p>
<p>In that regard Jamestown has company. Based on a survey of 34 utilities, the report found that those with the highest percentage of past-due accounts were smaller utilities. This is problematic for the utility, which needs revenue to keep water flowing, and for customers, who might have difficulty accessing financial assistance. </p>
<p>“It highlights vulnerability of smaller systems,” said Mullins, who noted that improving the long-term viability of small utilities could be a way of reducing the cost of future crises.</p>
<p>North Carolina is already thinking about long-term, structural changes. </p>
<p>In early February, the North Carolina Water Infrastructure Authority designated four more water utilities as “distressed,” bringing the total to eight. The <a href="https://www.circleofblue.org/2020/world/north-carolina-panel-designates-financially-distressed-water-and-sewer-systems/" rel="noopener" target="_blank">designation</a> makes them eligible for state funding to assess their financial health. The authority deferred a decision on as many as 110 other utilities until April, after more outreach could be done.</p>
<p>These are necessary and important steps, Mullins said. But their reach is limited. Only $9 million is available for the program.</p>
<p>Though utilities seem to have survived the worst of the pandemic, Mullins said that lawmakers should not assume that all problems have been solved. The coming years will produce “larger ripples” from decisions made to postpone rate increases and put off capital improvements amid the financial uncertainty of the last 12 months.</p>
<p>“In the next two to ten years,” Mullins said, “we’ll see the impacts of delayed maintenance or delayed rate increases &#8212; when something breaks because of delayed repairs.”</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.circleofblue.org/author/brett/'><img src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2009/09/brett-walton-720-720-590x590.jpg?resize=590%2C590&#038;ssl=1" alt itemprop="image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2009/09/brett-walton-720-720-590x590.jpg?resize=590%2C590&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2009/09/brett-walton-720-720-590x590.jpg?resize=590%2C590&#038;ssl=1" alt="" itemprop="image" data-recalc-dims="1"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.circleofblue.org/author/brett/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Brett Walton</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Brett writes about agriculture, energy, infrastructure, and the politics and economics of water in the United States. He also writes the <a href="https://www.circleofblue.org/water-tap/">Federal Water Tap</a>, Circle of Blue’s weekly digest of U.S. government water news. He is the winner of two Society of Environmental Journalists reporting awards, one of the top honors in American environmental journalism: <a href="https://www.circleofblue.org/2016/world/brettwalton/">first place for explanatory reporting for a series on septic system pollution in the United States</a>(2016) and third place for beat reporting in a small market (2014). He received the Sierra Club&#8217;s Distinguished Service Award in 2018. Brett lives in Seattle, where he hikes the mountains and bakes pies. <a href="https://www.circleofblue.org/contactbrettwalton/">Contact Brett Walton</a></p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/waltonwater" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/" data-a2a-title="The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://www.circleofblue.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.circleofblue.org/tag/frontpage/" rel="tag">frontpage</a>, <a href="https://www.circleofblue.org/tag/slider/" rel="tag">slider</a></span></span></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2021/02/fran-jacquier-faucet-unsplash.jpg?fit=2400%2C1599&ssl=1</span>
					   <span itemprop='height' >1599</span>
					   <span itemprop='width' >2400</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Brett Walton</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.circleofblue.org/wp-content/uploads/2018/06/Circle-of-Blue-Water-Speaks-600x139.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Brett Walton</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2021-02-17T05:00:24-05:00" >2021-02-17 05:00:24</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2021-02-17 01:43:05</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers</span></span></span></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-full'><h5 class='related_title'>You might also like</h5><div class='related_entries_container '><div class='av_one_half no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2016/world/water-history-finance-converge-sioux-nation-mounts-storied-battle-oil-pipeline/' class='relThumWrap noLightbox' title='At Standing Rock – Water, History, and Finance Converge As Sioux Nation Mounts Storied Battle Over Dakota&hellip;'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" title="31071028351_e14ac47700_k" data-attachment-id="88309" data-permalink="https://www.circleofblue.org/2016/world/water-history-finance-converge-sioux-nation-mounts-storied-battle-oil-pipeline/attachment/31071028351_e14ac47700_k/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="31071028351_e14ac47700_k" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?fit=1030%2C686&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2016/12/31071028351_e14ac47700_k.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>At Standing Rock – Water, History, and Finance Converge As Sioux Nation Mounts Storied Battle Over Dakota&hellip;</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2019/hotspots/hotspots-h2o-in-somalia-severe-food-shortages-follow-meager-harvest/' class='relThumWrap noLightbox' title='HotSpots H2O: In Somalia, Severe Food Shortages Follow Meager Harvest'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" title="Oxfam_Horn_of_Africa_famine_refugee_camp.v1" data-attachment-id="104056" data-permalink="https://www.circleofblue.org/2019/hotspots/hotspots-h2o-in-somalia-severe-food-shortages-follow-meager-harvest/attachment/oxfam_horn_of_africa_famine_refugee_camp-v1/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?fit=1600%2C1063&amp;ssl=1" data-orig-size="1600,1063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oxfam_Horn_of_Africa_famine_refugee_camp.v1" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?fit=600%2C399&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?fit=1030%2C684&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/09/Oxfam_Horn_of_Africa_famine_refugee_camp.v1.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>HotSpots H2O: In Somalia, Severe Food Shortages Follow Meager Harvest</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2015/world/water-resources-highlighted-in-climate-adaptation-plans/' class='relThumWrap noLightbox' title='Water Resources Highlighted in Climate Adaptation Plans'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" title="JCGanter_Calif_CentralValley_G3_4884-1000pix" data-attachment-id="67964" data-permalink="https://www.circleofblue.org/2015/world/water-resources-highlighted-in-climate-adaptation-plans/attachment/jcganter_calif_centralvalley_g3_4884-1000pix/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?fit=1000%2C487&amp;ssl=1" data-orig-size="1000,487" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;J.Carl Ganter&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;J. Carl Ganter&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JCGanter_Calif_CentralValley_G3_4884-1000pix" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?fit=600%2C292&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?fit=1000%2C487&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/JCGanter_Calif_CentralValley_G3_4884-1000pix-1.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Water Resources Highlighted in Climate Adaptation Plans</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2019/hotspots/hotspots-h2o-reversing-a-drought-pattern-afghanistan-struck-by-deadly-floods/' class='relThumWrap noLightbox' title='HotSpots H2O: Reversing a Drought Pattern, Afghanistan Struck by Deadly Floods'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" title="Herat_province_landscape_and_settlement" data-attachment-id="101887" data-permalink="https://www.circleofblue.org/2019/hotspots/hotspots-h2o-reversing-a-drought-pattern-afghanistan-struck-by-deadly-floods/attachment/herat_province_landscape_and_settlement/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?fit=1600%2C764&amp;ssl=1" data-orig-size="1600,764" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Herat_province_landscape_and_settlement" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?fit=600%2C287&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?fit=1030%2C492&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2019/04/Herat_province_landscape_and_settlement.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>HotSpots H2O: Reversing a Drought Pattern, Afghanistan Struck by Deadly Floods</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2018/world/thirsty-cities-drill-for-water/' class='relThumWrap noLightbox' title='Thirsty Cities Drill for Water'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" title="Cape Town Steenbras Dam BWalton IMG_4975-2500" data-attachment-id="98315" data-permalink="https://www.circleofblue.org/2018/world/thirsty-cities-drill-for-water/attachment/cape-town-steenbras-dam-bwalton-img_4975-2500/" data-orig-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?fit=2400%2C1600&amp;ssl=1" data-orig-size="2400,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cape Town Steenbras Dam BWalton IMG_4975-2500" data-image-description="" data-medium-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?fit=1030%2C687&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i1.wp.com/www.circleofblue.org/wp-content/uploads/2018/09/Cape-Town-Steenbras-Dam-BWalton-IMG_4975-2500.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Thirsty Cities Drill for Water</strong>	</a></div><div class='av_one_half no_margin  omega relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2014/world/reverend-bill-wylie-kellermann/' class='relThumWrap noLightbox' title='Rev. Bill Wylie-Kellerman'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/08/Detroit-Shutoff-posters-FINAL-8-182-1000.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="Reverend Bill Wylie-Kellerman St. Peter&#039;s Episcopal Church Detroit Water Shut off The People&#039;s Water Board" loading="lazy" title="Detroit-Shutoff-posters-FINAL-8-182-1000" data-attachment-id="56168" data-permalink="https://www.circleofblue.org/2014/world/valerie-jean/attachment/detroit-shutoff-posters-final-8-182-1000/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/08/Detroit-Shutoff-posters-FINAL-8-182-1000.jpg?fit=1000%2C647&amp;ssl=1" data-orig-size="1000,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Detroit-Shutoff-posters-FINAL-8-182-1000" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/08/Detroit-Shutoff-posters-FINAL-8-182-1000.jpg?fit=590%2C382&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/08/Detroit-Shutoff-posters-FINAL-8-182-1000.jpg?fit=940%2C608&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/08/Detroit-Shutoff-posters-FINAL-8-182-1000.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/08/Detroit-Shutoff-posters-FINAL-8-182-1000.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/08/Detroit-Shutoff-posters-FINAL-8-182-1000.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/08/Detroit-Shutoff-posters-FINAL-8-182-1000.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Rev. Bill Wylie-Kellerman</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>

<div class='comment_meta_container'>
			
			<div class='side-container-comment'>
	        		
	        		<div class='side-container-comment-inner'>
	        				        			
	        			<span class='comment-count'>0</span>
   						<span class='comment-text'>replies</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>
   						
	        		</div>
	        		
	        	</div>
			
			</div>

<div class='comment_container'><h3 class='miniheading'>Leave a Reply</h3><span class='minitext'>Want to join the discussion? <br/>Feel free to contribute!</span>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=107680270&#038;postid=114683&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c9619431494756ed4b21cebd87f5bf1be6c66414#parent=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right   alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>
		<section id="recent-posts-5" class="widget clearfix widget_recent_entries">
		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://www.circleofblue.org/2021/daily-stream/the-stream-february-17-2021/">The Stream, February 17, 2021: Mekong River Levels Fall Dangerously Low, Commission Says</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2021/world/the-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers/" aria-current="page">The Pandemic’s Unequal Impact on North Carolina Water Utilities and Their Customers</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2021/daily-stream/the-stream-february-16-2021/">The Stream, February 16, 2021: Mothers Voice Concerns Around Passing PFAS Chemicals On To Children</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2021/world/water-could-make-michigan-a-climate-refuge-are-we-prepared/">Water Could Make Michigan a Climate Refuge. Are We Prepared?</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2021/world/whats-up-with-water-february-15-2021/">What&#8217;s Up With Water &#8211; February 15, 2021</a>
									</li>
					</ul>

		<span class="seperator extralight-border"></span></section><section id="search-6" class="widget clearfix widget_search">

<form action="https://www.circleofblue.org/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Search' />
			</div>
</form><span class="seperator extralight-border"></span></section><section id="text-46" class="widget clearfix widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//circleofblue.us1.list-manage.com/subscribe/post?u=cb4d96410aa2ebf5c8d0b17a3&amp;id=c1265b6ed7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe: Weekly Waternews</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE4">Company | Organization </label>
	<input type="text" value="" name="MMERGE4" class="" id="mce-MMERGE4">
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the daily Stream </strong>
    <ul><li><input type="checkbox" value="512" name="group[14][512]" id="mce-group[14]-14-0"><label for="mce-group[14]-14-0">Daily Stream</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the Federal Water Tap </strong>
    <ul><li><input type="checkbox" value="1024" name="group[18][1024]" id="mce-group[18]-18-0"><label for="mce-group[18]-18-0">Federal Water Tap</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cb4d96410aa2ebf5c8d0b17a3_c1265b6ed7" tabindex="-1" value=""></div>
    <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"><div class="clear"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[9]='MMERGE9';ftypes[9]='url';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_half  first el_before_av_one_half'><section id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><p>© 2020&nbsp;Circle of Blue – all rights reserved<br>
<a href="https://www.circleofblue.org/terms-of-service/">Terms of Service</a> | <a href="https://www.circleofblue.org/circle-of-blue-privacy-policy/">Privacy Policy</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_half  el_after_av_one_half  el_before_av_one_half '><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">	<table style="text-align: center; background: none !important; border: none !important; vertical-align: middle !important;"><tr style="background: none !important; border: none !important;"><td valign="middle" style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.guidestar.org/profile/82-3582132" target="_blank" rel="noopener"><img src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4" data-lazy-src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://widgets.guidestar.org/gximage2?o=9757851&l=v4" /></noscript></a></td><td style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.circleofblue.org/donate" style="background-color: #0e7ba4; padding: 15px; border-left: 1px solid #666; border-top: 1px solid #666; border-right: 2px solid #333; border-bottom: 2px solid #333; color: #fff; font-weight: bold;">Donate to Circle of Blue</a></td></tr></table></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.circleofblue.org/2021/daily-stream/the-stream-february-16-2021/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>The Stream, February 16, 2021: Mothers Voice Concerns Around Passing PFAS Chemicals...</span>            <span class='entry-image'><img width="300" height="300" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=300%2C300&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="112310" data-permalink="https://www.circleofblue.org/2020/daily-stream/the-stream-october-13-2020-great-lakes-water-levels-due-to-record-levels-in-michigan-rivers/attachment/thedailystream_logo-_square/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TheDailyStream_Logo-_Square" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?fit=600%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?w=600&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=450%2C450&amp;ssl=1 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.circleofblue.org/2021/daily-stream/the-stream-february-17-2021/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="300" height="300" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=300%2C300&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="112310" data-permalink="https://www.circleofblue.org/2020/daily-stream/the-stream-october-13-2020-great-lakes-water-levels-due-to-record-levels-in-michigan-rivers/attachment/thedailystream_logo-_square/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TheDailyStream_Logo-_Square" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?fit=600%2C600&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?w=600&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=450%2C450&amp;ssl=1 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/10/TheDailyStream_Logo-_Square.png?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>            <span class='entry-title'>The Stream, February 17, 2021: Mekong River Levels Fall Dangerously Low, Commission...</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>


        <div class='avia-cookie-consent cookiebar-hidden avia-cookiemessage-bottom'>
        <div class='container'>
        <p class="avia_cookie_text">This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.</p>

        <a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar ' data-contents='a6fe7a635a3ae90b600d28d9abace894'>OK</a><a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-2 av-extra-cookie-btn avia-cookie-info-btn ' >Learn more</a>        
        
        

        </div>
        </div>
        
        <div id='av-consent-extra-info' class='av-inline-modal main_color'>
				
				<div style='padding-bottom:10px; margin:10px 0 0 0; ' class='av-special-heading av-special-heading-h3  blockquote modern-quote   '><h3 class='av-special-heading-tag '  itemprop="headline"  >Cookie and Privacy Settings</h3><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>

<div style=' margin-top:0px; margin-bottom:0px;'  class='hr hr-custom hr-left hr-icon-no  '><span class='hr-inner   inner-border-av-border-thin' style=' width:100%;' ><span class='hr-inner-style'></span></span></div>

<div class="tabcontainer   sidebar_tab sidebar_tab_left noborder_tabs ">

<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-1" role="tab" tabindex="0" data-fake-id="#tab-id-1" class="tab active_tab"  itemprop="headline" >How we use cookies</div>
    <div id="tab-id-1-container" class="tab_content active_tab_content" aria-hidden="false">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We may request cookies to be set on your device. We use cookies to let us know when you visit our websites, how you interact with us, to enrich your user experience, and to customize your relationship with our website. </p>
<p>Click on the different category headings to find out more. You can also change some of your preferences. Note that blocking some types of cookies may impact your experience on our websites and the services we are able to offer.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-2" role="tab" tabindex="0" data-fake-id="#tab-id-2" class="tab "  itemprop="headline" >Essential Website Cookies</div>
    <div id="tab-id-2-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies are strictly necessary to provide you with services available through our website and to use some of its features. </p>
<p>Because these cookies are strictly necessary to deliver the website, you cannot refuse them without impacting how our site functions. You can block or delete them by changing your browser settings and force blocking all cookies on this website.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-3" role="tab" tabindex="0" data-fake-id="#tab-id-3" class="tab "  itemprop="headline" >Google Analytics Cookies</div>
    <div id="tab-id-3-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies collect information that is used either in aggregate form to help us understand how our website is being used or how effective our marketing campaigns are, or to help us customize our website and application for you in order to enhance your experience. </p>
<p>If you do not want that we track your visist to our site you can disable tracking in your browser here: <div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google analytics tracking.</span></label></div></p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-4" role="tab" tabindex="0" data-fake-id="#tab-id-4" class="tab "  itemprop="headline" >Other external services</div>
    <div id="tab-id-4-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We also use different external services like Google Webfonts, Google Maps and external Video providers. Since these providers may collect personal data like your IP address we allow you to block them here. Please be aware that this might heavily reduce the functionality and appearance of our site. Changes will take effect once you reload the page.</p>
<p>Google Webfont Settings:<br />
<div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google webfonts.</span></label></div></p>
<p>Google Map Settings:<br />
<div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google maps.</span></label></div></p>
<p>Vimeo and Youtube video embeds:<br />
<div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable video embeds.</span></label></div></p>

        </div>
    </div>
</section>

</div>

					
				</div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:200px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F&amp;linkname=The%20Pandemic%E2%80%99s%20Unequal%20Impact%20on%20North%20Carolina%20Water%20Utilities%20and%20Their%20Customers%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><div id="popup-box-pro-gfcr-5" class="popupally-pro-overlay-5-fluid_qemokqa popup-click-close-trigger-5"><div class="popupally-pro-outer-full-width-5-fluid_qemokqa"><div class="popupally-pro-outer-5-fluid_qemokqa"><form action="#" method="post" sejds-popupally-pro-anti-spam-uengs="ppplyposn-mi" qweokgj-popupally-pro-anti-spam-mwhgser="oual-r-edeal"  popupally-pro-popup="5" class="popupallypro-signup-form-sijfhw popupally-pro-inner-5-fluid_qemokqa"><input type="hidden" name="popupally-pid" value="5" /><input type="hidden" name="popupally-nonce" value="{{validation-nonce}}" /><div id="popupally-fluid-5-fluid_qemokqa-1" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="circleofblue.org/donate" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Headline">Make an impact this #GivingNewsDay</div><input id="popupally-fluid-5-fluid_qemokqa-5" type="submit" class="popupally-fluid-content-element popupally-pro-form-submit" value="Donate" /><div id="popupally-fluid-5-fluid_qemokqa-6" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="circleofblue.org/donate" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Headline">Journalism with this kind of impact is free to consume but costly to produce. <br>
Support fact-based journalism
with your tax-deductible donation </div><div id="popupally-fluid-5-fluid_qemokqa-3" class="popupally-fluid-content-element "  >For a limited time, NewsMatch will match your gift, dollar for dollar</div></form><div title="Close" class="popupally-pro-close popup-click-close-trigger-5"></div></div></div></div><div id="popup-box-pro-gfcr-7" class="popupally-pro-overlay-7-fluid_qemokqa popup-click-close-trigger-7"><div class="popupally-pro-outer-full-width-7-fluid_qemokqa"><div class="popupally-pro-outer-7-fluid_qemokqa"><form action="#" method="post" sejds-popupally-pro-anti-spam-uengs="ppplyposn-mi" qweokgj-popupally-pro-anti-spam-mwhgser="oual-r-edeal"  popupally-pro-popup="7" class="popupallypro-signup-form-sijfhw popupally-pro-inner-7-fluid_qemokqa"><input type="hidden" name="popupally-pid" value="7" /><input type="hidden" name="popupally-nonce" value="{{validation-nonce}}" /><div id="popupally-fluid-7-fluid_qemokqa-1" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="https://www.circleofblue.org/donate/" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Headline">Support Independent Journalism</div><input id="popupally-fluid-7-fluid_qemokqa-5" type="submit" class="popupally-fluid-content-element popupally-pro-form-submit" value="Donate" /><div id="popupally-fluid-7-fluid_qemokqa-6" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="https://www.circleofblue.org/donate/" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Headline">You have the power to inform the world's most important decisions<br> 

with your tax-deductible donation </div><div id="popupally-fluid-7-fluid_qemokqa-3" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="https://www.circleofblue.org/donate/" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Sub Headline 2"></div></form><div title="Close" class="popupally-pro-close popup-click-close-trigger-7"></div></div></div></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSD8QVR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<script type="text/javascript">
			/* <![CDATA[ */
			var give_cs_json_obj = 'null';
			/* ]]> */
		</script>
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.circleofblue.org/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.circleofblue.org/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.circleofblue.org/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <div class="highlight-and-share-wrapper-inline highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.circleofblue.org/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><div class="highlight-and-share-wrapper-cts highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.circleofblue.org/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><div class="highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?url=%url%&text=%text%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_linkedin" style="display: none;" data-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=%url%&title=%title%" target="_blank"><svg class="has-icon"><use xlink:href="#has-linkedin-icon"></use></svg><span class="has-text">&nbsp;LinkedIn</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.circleofblue.org/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><!-- #highlight-and-share-wrapper -->		<svg width="0" height="0" class="hidden">
			<symbol aria-hidden="true" data-prefix="fas" data-icon="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-twitter-icon">
				<path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" id="has-facebook-icon">
				<path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="at" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-email-icon">
				<path fill="currentColor" d="M256 8C118.941 8 8 118.919 8 256c0 137.059 110.919 248 248 248 48.154 0 95.342-14.14 135.408-40.223 12.005-7.815 14.625-24.288 5.552-35.372l-10.177-12.433c-7.671-9.371-21.179-11.667-31.373-5.129C325.92 429.757 291.314 440 256 440c-101.458 0-184-82.542-184-184S154.542 72 256 72c100.139 0 184 57.619 184 160 0 38.786-21.093 79.742-58.17 83.693-17.349-.454-16.91-12.857-13.476-30.024l23.433-121.11C394.653 149.75 383.308 136 368.225 136h-44.981a13.518 13.518 0 0 0-13.432 11.993l-.01.092c-14.697-17.901-40.448-21.775-59.971-21.775-74.58 0-137.831 62.234-137.831 151.46 0 65.303 36.785 105.87 96 105.87 26.984 0 57.369-15.637 74.991-38.333 9.522 34.104 40.613 34.103 70.71 34.103C462.609 379.41 504 307.798 504 232 504 95.653 394.023 8 256 8zm-21.68 304.43c-22.249 0-36.07-15.623-36.07-40.771 0-44.993 30.779-72.729 58.63-72.729 22.292 0 35.601 15.241 35.601 40.77 0 45.061-33.875 72.73-58.161 72.73z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-linkedin-icon">
				<path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="xing" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" id="has-xing-icon">
				<path fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-whatsapp-icon">
				<path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="copy" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-copy-icon">
				<path fill="currentColor" d="M320 448v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V120c0-13.255 10.745-24 24-24h72v296c0 30.879 25.121 56 56 56h168zm0-344V0H152c-13.255 0-24 10.745-24 24v368c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24V128H344c-13.2 0-24-10.8-24-24zm120.971-31.029L375.029 7.029A24 24 0 0 0 358.059 0H352v96h96v-6.059a24 24 0 0 0-7.029-16.97z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="share" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-share-icon">
				<path fill="currentColor" d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fab" data-icon="reddit" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-reddit-icon">
				<path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fab" data-icon="telegram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-telegram-icon">
				<path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
			</symbol>
		</svg>
		<style type="text/css">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</style><script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia.js?ver=4.5.3' id='avia-default-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.3' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.6.1' id='avia-module-audioplayer-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.6.1' id='avia-module-contact-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.6.1' id='avia-module-slideshow-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.6.1' id='avia-module-countdown-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.6.1' id='avia-module-gallery-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.6.1' id='avia-module-gallery-hor-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.6.1' id='avia-module-rotator-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.6.1' id='avia-module-icongrid-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.6.1' id='avia-module-iconlist-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.6.1' id='avia-module-hotspot-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.6.1' id='avia-module-magazine-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.6.1' id='avia-module-isotope-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.6.1' id='avia-module-masonry-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.6.1' id='avia-module-menu-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.6.1' id='avia-mofdule-notification-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.6.1' id='avia-module-numbers-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.6.1' id='avia-module-portfolio-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.6.1' id='avia-module-progress-bar-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.6.1' id='avia-module-slideshow-video-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.6.1' id='avia-module-slideshow-accordion-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.6.1' id='avia-module-slideshow-fullscreen-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.6.1' id='avia-module-slideshow-ls-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.6.1' id='avia-module-tabsection-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.6.1' id='avia-module-tabs-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.6.1' id='avia-module-testimonials-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.6.1' id='avia-module-timeline-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.6.1' id='avia-module-toggles-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.6.1' id='avia-module-video-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='give-currency-switcher-js-extra'>
/* <![CDATA[ */
var give_currency_switcher = {"nonce":"ceda6dbf06","notice_dismiss_image":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/give\/assets\/dist\/images\/close.svg","currency_not_support_message":"<b>{currency_code}<\/b> is not supported by <b>{payment_gateway}<\/b> gateway.","cs_custom_price_message":"","setting_vars":{"base_currency":"USD"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/js/give-currency-switcher-frontend.min.js?ver=1.3.13' id='give-currency-switcher-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.5.3' id='avia-popup-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.5.3' id='avia-lightbox-activation-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.3' id='avia-megamenu-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-cookieconsent.js?ver=4.5.3' id='avia-cookie-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.3' id='avia-widget-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4' id='sweetalert2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='highlight-and-share-js-extra'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"","show_twitter":"1","show_linkedin":"1","show_email":"1","show_xing":"","show_copy":"1","show_whatsapp":"","twitter_username":"","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"437414620045297","email_your_name_value":"","email_from_value":"","nonce":"6b761d7f05","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};
/* ]]> */
</script>
<script type='text/javascript' id='highlight-and-share-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=3.3.6' id='highlight-and-share-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.3' id='avia_google_maps_front_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","nonce":"0f5df8a62a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.circleofblue.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

			<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-142627131-1'] = true; }
			</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142627131-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142627131-1');
</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107680270&postid=114683&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c9619431494756ed4b21cebd87f5bf1be6c66414#parent=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107680270&postid=114683&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c9619431494756ed4b21cebd87f5bf1be6c66414#parent=https%3A%2F%2Fwww.circleofblue.org%2F2021%2Fworld%2Fthe-pandemics-unequal-impact-on-north-carolina-water-utilities-and-their-customers%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202107.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'107680270',post:'114683',tz:'-5',srv:'www.circleofblue.org'} ]);
	_stq.push([ 'clickTrackerInit', '107680270', '114683' ]);
</script>
<script>function av_privacy_cookie_setter( cookie_name ) {var toggle = jQuery('.' + cookie_name);toggle.each(function(){if(document.cookie.match(cookie_name)) this.checked = false;});jQuery('.' + 'av-switch-' + cookie_name).each(function(){this.className += ' active ';});toggle.on('click', function(){if(this.checked){document.cookie = cookie_name + '=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';}else{var theDate = new Date();var oneYearLater = new Date( theDate.getTime() + 31536000000 );document.cookie = cookie_name + '=true; Path=/; Expires='+oneYearLater.toGMTString()+';';}});}; av_privacy_cookie_setter('aviaPrivacyGoogleTrackingDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleWebfontsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleMapsDisabled');  av_privacy_cookie_setter('aviaPrivacyVideoEmbedsDisabled'); </script></body>
</html>
