<!DOCTYPE html>
<html lang="en-US" class="html_stretched responsive av-preloader-disabled  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky_disabled html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_124723 av-cookies-consent-show-message-bar av-cookies-cookie-consent-enabled av-cookies-can-opt-out av-cookies-user-silent-accept avia-cookie-check-browser-settings av-default-lightbox av-no-preview html_text_menu_active av-mobile-menu-switch-default">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
				<script type='text/javascript'>

				function avia_cookie_check_sessionStorage()
				{
					//	FF throws error when all cookies blocked !!
					var sessionBlocked = false;
					try
					{
						var test = sessionStorage.getItem( 'aviaCookieRefused' ) != null;
					}
					catch(e)
					{
						sessionBlocked = true;
					}

					var aviaCookieRefused = ! sessionBlocked ? sessionStorage.getItem( 'aviaCookieRefused' ) : null;

					var html = document.getElementsByTagName('html')[0];

					/**
					 * Set a class to avoid calls to sessionStorage
					 */
					if( sessionBlocked || aviaCookieRefused )
					{
						if( html.className.indexOf('av-cookies-session-refused') < 0 )
						{
							html.className += ' av-cookies-session-refused';
						}
					}

					if( sessionBlocked || aviaCookieRefused || document.cookie.match(/aviaCookieConsent/) )
					{
						if( html.className.indexOf('av-cookies-user-silent-accept') >= 0 )
						{
							 html.className = html.className.replace(/\bav-cookies-user-silent-accept\b/g, '');
						}
					}
				}

				avia_cookie_check_sessionStorage();

			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>HotSpots H2O: As Floods Subside, Pakistan’s Economy Is on a Knife-Edge - Circle of Blue</title>
	<meta name="description" content="Monsoon rains arrive as the country battles a financial crisis." />
	<link rel="canonical" href="https://www.circleofblue.org/2022/hotspots/hotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="HotSpots H2O: As Floods Subside, Pakistan’s Economy Is on a Knife-Edge" />
	<meta property="og:description" content="Monsoon rains arrive as the country battles a financial crisis." />
	<meta property="og:url" content="https://www.circleofblue.org/2022/hotspots/hotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge/" />
	<meta property="og:site_name" content="Circle of Blue" />
	<meta property="article:publisher" content="https://www.facebook.com/circleofblue/" />
	<meta property="article:published_time" content="2022-09-12T10:07:03+00:00" />
	<meta property="article:modified_time" content="2022-09-12T18:36:00+00:00" />
	<meta property="og:image" content="https://www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Laura Gersony" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@circleofblue" />
	<meta name="twitter:site" content="@circleofblue" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Laura Gersony" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Feed" href="https://www.circleofblue.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Comments Feed" href="https://www.circleofblue.org/comments/feed/" />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/grid.css?ver=4.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/base.css?ver=4.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/layout.css?ver=4.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-notification-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-post-metadata-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/post_metadata/post_metadata.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='has-style-frontend-css-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/dist/has-cts-style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='https://www.circleofblue.org/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=3.2.2.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.circleofblue.org/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.circleofblue.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.circleofblue.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.circleofblue.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/css/give.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css'  href='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css'  href='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/dist/css/give-ffm-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/dist/css/give-ffm-datepicker.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-tributes-css'  href='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/css/give-tributes-public.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='give-currency-switcher-style-css'  href='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/css/give-currency-switcher-frontend.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/shortcodes.css?ver=4.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.9.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.9.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.9.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.circleofblue.org/wp-content/uploads/dynamic_avia/enfold_child.css?ver=62838179aa81c' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/custom.css?ver=4.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.circleofblue.org/wp-content/themes/enfold-child/style.css?ver=4.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://www.circleofblue.org/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-brand.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.circleofblue.org/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.circleofblue.org/wp-content/uploads/masterslider/custom.css?ver=29.3' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' />
<style id='bfa-font-awesome-v4-shim-inline-css' type='text/css'>

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome') format('svg');
				unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
			}
		
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='bcttps-style-css'  href='https://www.circleofblue.org/wp-content/plugins/better-click-to-tweet-premium-styles/assets/css/templates/right-side-pull.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-cookie-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-cookieconsent.css?ver=4.9.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=4.9.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/clipboard.min.js' id='clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, you are not allowed to upload this file type.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"The server cannot process the image. This can happen if the server is busy or does not have enough resources to complete the task. Uploading a smaller image may help. Suggested maximum size is 2560 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading.","noneditable_image":"This image cannot be processed by the web server. Convert it to JPEG or PNG before uploading.","file_url_copied":"The file URL has been copied to your clipboard"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.4/wp-includes/js/plupload/handlers.min.js' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"df98e4fa2a","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php?nonce=2aa75b2cf9","flash_swf_url":"https:\/\/www.circleofblue.org\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/dist/js/give-ffm-frontend.js?ver=2.0.3' id='give_ffm_frontend-js'></script>
<script type='text/javascript' id='give-tributes-common-js-extra'>
/* <![CDATA[ */
var give_tributes_common_vars = {"give_tribute_characters_left":"Characters left","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","give_tribute_receipt_limit_exceed":"Sorry! You cannot add notify people more than 5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-common.min.js?ver=1.5.9' id='give-tributes-common-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='popupally-pro-check-source-js-extra'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":"","popupally-cookie-2":"","popupally-cookie-3":"","popupally-cookie-4":"","popupally-cookie-5":"","popupally-cookie-6":"","popupally-cookie-7":"","popupally-cookie-9":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=3.2.2' id='popupally-pro-check-source-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=3.2.2.89' id='popupally-pro-code-script-js'></script>
<script type='text/javascript' id='popupally-pro-action-script-js-extra'>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</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=3.2.2' id='popupally-pro-action-script-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.9.4' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.4' id='ppress-select2-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Circle of Blue","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.22.0","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.22.0' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.22.0' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","checkout_nonce":"175f89e11c","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.22.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","ajaxNonce":"4a0e0f9a19","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"42bc0007c026c85b6ef10a76bd098514","session_nonce_cookie_name":"wp-give_session_reset_nonce_42bc0007c026c85b6ef10a76bd098514","session_cookie_name":"wp-give_session_42bc0007c026c85b6ef10a76bd098514","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.circleofblue.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' id='give-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "give", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give.js?ver=54434f04079f3f89' id='give-js'></script>
<script type='text/javascript' id='give-fee-recovery-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js?ver=1.9.7' id='give-fee-recovery-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-stripe/assets/dist/js/give-stripe-payment-request.js?ver=2.5.0' id='give-stripe-payment-request-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-public.min.js?ver=1.5.9' id='give-tributes-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.15.1' id='give_recurring_script-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-compat.js?ver=4.9.2.3' id='avia-compat-js'></script>
<link rel="https://api.w.org/" href="https://www.circleofblue.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.circleofblue.org/wp-json/wp/v2/posts/124723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.circleofblue.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.circleofblue.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://wp.me/p7hOyy-wrF' />
<link rel="alternate" type="application/json+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://www.circleofblue.org/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
		<link rel="alternate" type="application/rss+xml" title="Circle of Blue GeoRSS-Feed" href="https://www.circleofblue.org/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<script>var ms_grabbing_curosr='https://www.circleofblue.org/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.circleofblue.org/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.1 - Responsive Touch Image Slider" />
<link type="text/css" rel="stylesheet" href="https://www.circleofblue.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta name="generator" content="Give v2.22.0" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["hotspots","world","wef"],"pageAttributes":["frontpage","hotspots-h2o","slider"],"pagePostAuthor":"Laura Gersony"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSD8QVR');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.saboxplugin-wrap{ border-top-style:solid !important; border-top-color:#eee !important; border-bottom-style:solid !important; border-bottom-color:#eee !important; border-left-style:solid !important; border-left-color:#eee !important; border-right-style:solid !important; border-right-color:#eee !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style><style>img#wpstats{display:none}</style>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue RSS2 Feed" href="https://www.circleofblue.org/feed/" />
<link rel="pingback" href="https://www.circleofblue.org/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:100px; line-height: 100px; }
 .html_top_nav_header .av-logo-container{ height:100px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:152px; } 
</style>
<!--[if lt IE 9]><script src="https://www.circleofblue.org/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.circleofblue.org/wp-content/uploads/2015/10/favicon.ico" type="image/x-icon">
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">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</style>
<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'),
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.9.2.3
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 4.8
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:170-PLA:46
WP:5.9.4
Compress: CSS:disabled - JS:disabled
Updates: enabled - token has changed and not verified
PLAu:45
-->
</head>

<body id="top" class="post-template-default single single-post postid-124723 single-format-standard stretched rtl_columns av-curtain-numeric helvetica neue-websave helvetica_neue  give-recurring _masterslider _msp_version_3.6.1 avia-responsive-images-support has-body" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_custom av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_minimal_header av_minimal_header_shadow av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>

        <div class='container av-logo-container'><div class='inner-container'><span class='logo avia-standard-logo'><a href='https://www.circleofblue.org/' class=''><img src="https://www.circleofblue.org/wp-content/uploads/2018/06/Circle-of-Blue-Water-Speaks-600x139.png" height="100" width="300" alt='Circle of Blue' title='' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul role="menu" class="menu av-main-nav" id="avia-menu"><li role="menuitem" id="menu-item-99391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-1"><a href="https://www.circleofblue.org/water-podcasts/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Podcasts</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li role="menuitem" id="menu-item-114650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.circleofblue.org/great-lakes-news-collaborative/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Great Lakes</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li role="menuitem" id="menu-item-118852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-3"><a href="https://www.circleofblue.org/the-drying-american-west/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Drying American West</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li role="menuitem" id="menu-item-110626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.circleofblue.org/water-debt/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Water Debt</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li role="menuitem" id="menu-item-116321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.circleofblue.org/wash/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">WASH</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li role="menuitem" id="menu-item-69048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-6"><a href="https://www.circleofblue.org/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">WaterNews</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li role="menuitem" id="menu-item-83075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/tag/frontpage/'>WaterNews</a></span>
	<ul class="sub-menu">
		<li role="menuitem" id="menu-item-67413" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/stream/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">The Daily Stream</span></a></li>
		<li role="menuitem" id="menu-item-106170" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circleofblue.org/water-tap/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Federal Water Tap</span></a></li>
		<li role="menuitem" id="menu-item-122309" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/fresh/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Fresh</span></a></li>
		<li role="menuitem" id="menu-item-63112" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/contact/weekly-newsletter-sign-up/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Weekly Water Newsletter</span></a></li>
		<li role="menuitem" id="menu-item-89474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/hotspots-h20/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">HotSpots H2O</span></a></li>
		<li role="menuitem" id="menu-item-68557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.circleofblue.org/tag/frontpage/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Special Reports</span></a>
		<ul class="sub-menu">
			<li role="menuitem" id="menu-item-110145" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/water-texas/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Water, Texas</span></a></li>
			<li role="menuitem" id="menu-item-120956" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/tapped-out/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Tapped Out</span></a></li>
			<li role="menuitem" id="menu-item-99612" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/legionnaires/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Legionnaires’</span></a></li>
			<li role="menuitem" id="menu-item-102882" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/fair-bluff/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Fair Bluff</span></a></li>
			<li role="menuitem" id="menu-item-101496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/paradise/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">After Paradise Burned</span></a></li>
			<li role="menuitem" id="menu-item-84279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterpricing/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Water Pricing</span></a></li>
			<li role="menuitem" id="menu-item-96992" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/affordability/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Water Affordability</span></a></li>
			<li role="menuitem" id="menu-item-85050" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/indiawater/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Water Scarcity in India</span></a></li>
			<li role="menuitem" id="menu-item-100190" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/michigan-groundwater/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Michigan&#8217;s Groundwater Emergency</span></a></li>
			<li role="menuitem" id="menu-item-97436" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/groundwater/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Groundwater</span></a></li>
			<li role="menuitem" id="menu-item-95488" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/indiavideos/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Delhi Waits For Water</span></a></li>
		</ul>
</li>
		<li role="menuitem" id="menu-item-99447" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/h2o-catalyst/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Convenings</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li role="menuitem" id="menu-item-66904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-7"><a href="#" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Features</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li role="menuitem" id="menu-item-66905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'> </span>
	<ul class="sub-menu">
		<li role="menuitem" id="menu-item-123198" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/the-biggest-dry-arizona/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">The Biggest Dry: Arizona</span></a></li>
		<li role="menuitem" id="menu-item-123884" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/nitrate/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Nebraska Nitrate Contamination</span></a></li>
		<li role="menuitem" id="menu-item-84696" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/lake-mead/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Lake Mead</span></a></li>
		<li role="menuitem" id="menu-item-89265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterfinance/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Water and Financial Risks</span></a></li>
		<li role="menuitem" id="menu-item-66908" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/california-drought/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">California Drought</span></a></li>
		<li role="menuitem" id="menu-item-66895" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/septic-infrastructure-in-america/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Septic Infrastructure in the U.S.</span></a></li>
		<li role="menuitem" id="menu-item-86936" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/stranded-assets/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Stranded Assets</span></a></li>
		<li role="menuitem" id="menu-item-94605" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cape-town/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Cape Town</span></a></li>
		<li role="menuitem" id="menu-item-68599" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/flint/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Flint Water Crisis</span></a></li>
		<li role="menuitem" id="menu-item-106299" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/australia/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Australia</span></a></li>
		<li role="menuitem" id="menu-item-96866" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/hidden-waters-dragons-in-the-deep/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Hidden Waters, Dragons in the Deep</span></a></li>
		<li role="menuitem" id="menu-item-96867" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/himalayas/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Himalayas</span></a></li>
		<li role="menuitem" id="menu-item-102884" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/designingwatersfuture/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Designing Waters Future</span></a></li>
		<li role="menuitem" id="menu-item-96982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.circleofblue.org/zeropolis/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Zeropolis</span></a>
		<ul class="sub-menu">
			<li role="menuitem" id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/zeropolis/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Big Cities, Little Water</span></a></li>
		</ul>
</li>
		<li role="menuitem" id="menu-item-104309" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/water-and-climate/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Water and Climate</span></a></li>
		<li role="menuitem" id="menu-item-89862" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/unearthing-water-risks-global-mining-industry/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Unearthing Water Risks of The Global Mining Industry</span></a></li>
		<li role="menuitem" id="menu-item-103148" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/chennai/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Chennai</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li role="menuitem" id="menu-item-63108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-8"><a href="https://www.circleofblue.org/the-world-at-a-choke-point/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li role="menuitem" id="menu-item-69991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/the-world-at-a-choke-point/'>The World at a Choke Point</a></span>
	<ul class="sub-menu">
		<li role="menuitem" id="menu-item-106258" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circleofblue.org/biggest-dry/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Australia</span></a></li>
		<li role="menuitem" id="menu-item-90266" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-tamil-nadu/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Tamil Nadu</span></a></li>
		<li role="menuitem" id="menu-item-69989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-south-africa/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: South Africa</span></a></li>
		<li role="menuitem" id="menu-item-65712" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-china/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: China</span></a></li>
		<li role="menuitem" id="menu-item-63107" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-india/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: India</span></a></li>
		<li role="menuitem" id="menu-item-96868" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/biggest-dry/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Australia</span></a></li>
		<li role="menuitem" id="menu-item-96873" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/tehuacan-valley/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Tehuacán Valley</span></a></li>
		<li role="menuitem" id="menu-item-63110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.circleofblue.org/choke-point-u-s/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: U.S.</span></a>
		<ul class="sub-menu">
			<li role="menuitem" id="menu-item-66091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.circleofblue.org/cpx/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Index</span></a>
			<ul class="sub-menu">
				<li role="menuitem" id="menu-item-66095" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/california-central-valley/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">California Central Valley</span></a></li>
				<li role="menuitem" id="menu-item-66094" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/great-lakes-algae/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Great Lakes Algae</span></a></li>
				<li role="menuitem" id="menu-item-66093" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/ogallala-aquifer/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Ogallala Aquifer</span></a></li>
				<li role="menuitem" id="menu-item-66092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/water-data/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Water Data</span></a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>

</div>
</li>
<li role="menuitem" id="menu-item-42216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-9"><a href="https://www.circleofblue.org/about/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">About</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li role="menuitem" id="menu-item-121481" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/fellowship/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Fellowship</span></a></li>
	<li role="menuitem" id="menu-item-67392" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">About Circle of Blue</span></a></li>
	<li role="menuitem" id="menu-item-42223" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/staff/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Team Members</span></a></li>
	<li role="menuitem" id="menu-item-101194" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/board/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Board of Directors</span></a></li>
	<li role="menuitem" id="menu-item-42219" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/ethics/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Ethics and Sponsorship</span></a></li>
	<li role="menuitem" id="menu-item-42221" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/internships/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Internships</span></a></li>
	<li role="menuitem" id="menu-item-106783" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/underwriters/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Underwriters</span></a></li>
	<li role="menuitem" id="menu-item-70287" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/contact/" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Contact Us</span></a></li>
</ul>
</li>
<li role="menuitem" id="menu-item-96883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-10"><a href="https://www.circleofblue.org/donate" itemprop="url" tabindex="0"><span class="avia-bullet"></span><span class="avia-menu-text">Donate</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special" role="menuitem"><a aria-label="Search" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://www.circleofblue.org/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;
" aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menu" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menu</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>

	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><h1 class='main-title entry-title '><a href='https://www.circleofblue.org/2022/hotspots/hotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge/' rel='bookmark' title='Permanent Link: HotSpots H2O: As Floods Subside, Pakistan’s Economy Is on a Knife-Edge'  itemprop="headline" >HotSpots H2O: As Floods Subside, Pakistan’s Economy Is on a Knife-Edge</a></h1></div></div><div   class='main_color container_wrap_first container_wrap sidebar_right'  ><div class='container av-section-cont-open' ><main  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"  class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-124723'><div class='entry-content-wrapper clearfix'><div class="has-content-area" data-url="https://wp.me/p7hOyy-wrF" data-title="HotSpots H2O: As Floods Subside, Pakistan’s Economy Is on a Knife-Edge" data-hashtags=""><section  class='av_textblock_section av-l7w01xlm-75520d6e372dbb0fb84e426376a41ba8'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock'  itemprop="text" ><p><em><span style="font-weight: 400;">Monsoon rains arrive as the country battles a financial crisis.</span></em></p>
<div id="attachment_124724" style="width: 1040px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-124724" data-attachment-id="124724" data-permalink="https://www.circleofblue.org/2022/hotspots/hotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge/attachment/un0696539/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UN0696539" data-image-description data-image-caption="&lt;p&gt;A man wades through waist-high water in Sindh province of Pakistan. Photo © UNICEF/Asad Zaidi&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?fit=1030%2C687&amp;ssl=1" class="wp-image-124724 size-large jetpack-lazy-image" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=1030%2C687&#038;ssl=1" alt width="1030" height="687" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=705%2C470&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1030px) 100vw, 1030px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=1030%2C687&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" aria-describedby="caption-attachment-124724" data-attachment-id="124724" data-permalink="https://www.circleofblue.org/2022/hotspots/hotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge/attachment/un0696539/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UN0696539" data-image-description="" data-image-caption="&lt;p&gt;A man wades through waist-high water in Sindh province of Pakistan. Photo © UNICEF/Asad Zaidi&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?fit=600%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?fit=1030%2C687&amp;ssl=1" class="wp-image-124724 size-large" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=1030%2C687&#038;ssl=1" alt="" width="1030" height="687" srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=1030%2C687&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?resize=705%2C470&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/09/UN0696539.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 1030px) 100vw, 1030px" data-recalc-dims="1"  /></noscript><p id="caption-attachment-124724" class="wp-caption-text">Floodwaters reach waist-high in the Malook Khaskhali village in Sindh province. Photo © <a href="https://weshare.unicef.org/archive/-2AMZIF792YSD.html">UNICEF/Asad Zaidi</a></p></div>
<p><strong>By Laura Gersony, Circle of Blue—September 12, 2022</strong></p>
<p><span style="font-weight: 400;">Months after Pakistan baked under a record-setting heat wave, relentless monsoon rains are the latest threat to a climate-vulnerable country that is reeling from disaster after disaster. </span></p>
<p><span style="font-weight: 400;">Abounding rainfall in recent weeks is only one part of the peril. With damages exceeding tens of billions of dollars, flooding has affected one in seven Pakistanis. Some 630,000 people have been displaced, and 1,300 have died — hundreds of them children.</span></p>
<p><span style="font-weight: 400;">The scale of loss would have been devastating anywhere. But recovery will be all the more difficult for the world’s fifth-most populous country because of a second group of factors. A year of financial and political crises have left Pakistan’s economy on a knife-edge.</span></p>
<p><span style="font-weight: 400;">“Pakistan, which is already facing political and economic turmoil, has been thrown into the front line of the human-induced climate crisis,” a U.N.</span> <a href="https://news.un.org/en/story/2022/09/1126001"><span style="font-weight: 400;">statement</span></a> <span style="font-weight: 400;">read earlier this week. </span></p>
<p><span style="font-weight: 400;">Climate scientists </span><a href="https://www.ipcc.ch/report/ar6/wg1/downloads/factsheets/IPCC_AR6_WGI_Regional_Fact_Sheet_Asia.pdf"><span style="font-weight: 400;">forecast</span></a><span style="font-weight: 400;"> with medium confidence that continued atmospheric warming will cause more erratic and powerful monsoons in South Asia.</span></p>
<p><span style="font-weight: 400;">That was the case this monsoon season, when Pakistan received eight rounds of heavy rain, about twice as many as usual. The rains, which were bad enough, were made worse by above-average glacial melt from northern mountains.</span></p>
<p><span style="font-weight: 400;">Aid groups say all signs point to food shortages. </span><span style="font-weight: 400;">A </span><span style="font-weight: 400;">U.N. humanitarian agency </span><a href="https://reliefweb.int/report/pakistan/pakistan-2022-monsoon-floods-situation-report-no-04-2-september-2022"><span style="font-weight: 400;">estimates</span></a><span style="font-weight: 400;"> that at least 3.6 million acres of crops and orchards across the country have been affected by floodwaters. In the hard-hit agricultural province of Sindh, this season’s cotton production is down by 45 percent, dates by 85 percent, and rice by 31 percent. </span></p>
<p><span style="font-weight: 400;">The conditions could spill over into neighboring </span><span style="font-weight: 400;">Afghanistan, where half of the population faces acute hunger. Much of the U.N.’s food assistance for Afghanistan is transported by road through Pakistan. </span></p>
<p><span style="font-weight: 400;">“The floods in Pakistan are going to put a huge dent in that capability and a greater reliance on imported food and commodities,” Chris Kaye, director of the U.N. World Food Program in Pakistan, told </span><a href="https://www.voanews.com/a/catastrophic-floods-in-pakistan-exacerbating-food-crisis-in-afghanistan-/6730460.html"><span style="font-weight: 400;">VOA News</span></a><span style="font-weight: 400;">.</span><span style="font-weight: 400;"> “</span><span style="font-weight: 400;">We are becoming very, very concerned about the overall food security.” </span></p>
<p><span style="font-weight: 400;">The government has plans to buy 200,000 tents for displaced families, officials say, and has dispersed $300 million in cash handouts. The U.N. has called for $150 million in international support.</span></p>
<p><span style="font-weight: 400;">A fuller response that addresses damages to personal assets and national infrastructure will require much more: estimates range from $10 billion to $30 billion, a price tag that will strain the country’s economic recovery during a politically unsettled period.</span></p>
<p><span style="font-weight: 400;">Pakistan was </span><a href="https://www.theguardian.com/world/2022/apr/18/pakistan-inches-away-from-civil-unrest-after-ousting-of-imran-khan"><span style="font-weight: 400;">“inches away”</span></a><span style="font-weight: 400;"> from civil unrest and financial collapse just months ago, when voters ousted former Prime Minister Imran Khan, the polarizing leader whose dual gripes – of corruption in Pakistan and Western political influence – propelled him to power in 2018. A $6 billion financing program from the International Monetary Fund had stalled under Khan, as the prime minister’s loose monetary policy and dwindling foreign exchange reserves made Pakistan ineligible for IMF loans.</span></p>
<p><span style="font-weight: 400;">Khan’s successor, Shebhaz Sharif, implemented the painful austerity measures </span><a href="https://www.imf.org/en/News/Articles/2022/07/13/pr22255-pakistan-staff-level-agreement-on-7th-and-8th-eff-review"><span style="font-weight: 400;">required by</span></a><span style="font-weight: 400;"> the IMF to resume the loan program. The measure has had punishing consequences for residents already grappling with double-digit inflation. According to government figures, virtually every consumer price index </span><a href="https://www.pbs.gov.pk/sites/default/files/press_releases/2022/CPI_Press_Release_August_2022.pdf"><span style="font-weight: 400;">continues to climb</span></a><span style="font-weight: 400;">. The inflation rate was 27 percent last month.</span></p>
</div></section>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.circleofblue.org/author/lauragersony/'><img src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-12.46.36-PM.png?w=1500&#038;ssl=1" alt itemprop="image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-12.46.36-PM.png?w=1500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2022/07/Screen-Shot-2022-07-06-at-12.46.36-PM.png?w=1500&#038;ssl=1" alt="" itemprop="image" data-recalc-dims="1" /></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.circleofblue.org/author/lauragersony/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Laura Gersony</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Laura Gersony covers water policy, infrastructure, and energy for Circle of Blue. She also writes FRESH, Circle of Blue&#8217;s biweekly digest of Great Lakes policy news, and HotSpots H2O, a monthly column about the regions and populations most at-risk for water-related hazards and conflict. She is an Environmental Studies and Political Science major at the University of Chicago and an avid Lake Michigan swimmer.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/lauragersony?lang=en" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.circleofblue.org/2022/hotspots/hotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge/" data-a2a-title="HotSpots H2O: As Floods Subside, Pakistan’s Economy Is on a Knife-Edge"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a></div></div></div></div></main><!-- close content main element --> <!-- section close by builder template --><aside class='sidebar sidebar_right   alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>
		<section id="recent-posts-5" class="widget clearfix widget_recent_entries">
		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://www.circleofblue.org/2022/hotspots/hotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge/" aria-current="page">HotSpots H2O: As Floods Subside, Pakistan’s Economy Is on a Knife-Edge</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2022/federal-water-tap/federal-water-tap-september-12-house-democrats-object-to-manchins-permitting-deal/">Federal Water Tap, September 12: House Democrats Object to Manchin’s Permitting Deal</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2022/world/danger-looms-where-toxic-algae-blooms/">Danger Looms Where Toxic Algae Blooms</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2022/daily-stream/the-stream-september-7-2022-study-reveals-the-impact-of-texas-oil-and-gas-industry-on-water-supply/">The Stream, September 7, 2022: Study Reveals the Impact of Texas Oil and Gas Industry on Water Supply</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2022/world/perspective-water-payment-systems-should-not-be-one-size-fits-all/">Perspective | Water Payment Systems Should Not Be One-Size-Fits-All</a>
									</li>
					</ul>

		<span class="seperator extralight-border"></span></section><section id="search-6" class="widget clearfix widget_search">

<form action="https://www.circleofblue.org/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Search' />
			</div>
</form>
<span class="seperator extralight-border"></span></section><section id="text-46" class="widget clearfix widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//circleofblue.us1.list-manage.com/subscribe/post?u=cb4d96410aa2ebf5c8d0b17a3&amp;id=c1265b6ed7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe: Weekly Waternews</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE4">Company | Organization </label>
	<input type="text" value="" name="MMERGE4" class="" id="mce-MMERGE4">
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the daily Stream </strong>
    <ul><li><input type="checkbox" value="512" name="group[14][512]" id="mce-group[14]-14-0"><label for="mce-group[14]-14-0">Daily Stream</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the Federal Water Tap </strong>
    <ul><li><input type="checkbox" value="1024" name="group[18][1024]" id="mce-group[18]-18-0"><label for="mce-group[18]-18-0">Federal Water Tap</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cb4d96410aa2ebf5c8d0b17a3_c1265b6ed7" tabindex="-1" value=""></div>
    <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"><div class="clear"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[9]='MMERGE9';ftypes[9]='url';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		<span class="seperator extralight-border"></span></section></div></aside>		</div><!--end builder template--></div><!-- close default .container_wrap element -->				<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_half  first el_before_av_one_half'><section id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><p>© 2022&nbsp;Circle of Blue – all rights reserved<br>
<a href="https://www.circleofblue.org/terms-of-service/">Terms of Service</a> | <a href="https://www.circleofblue.org/circle-of-blue-privacy-policy/">Privacy Policy</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_half  el_after_av_one_half el_before_av_one_half '><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">	<table style="text-align: center; background: none !important; border: none !important; vertical-align: middle !important;"><tr style="background: none !important; border: none !important;"><td valign="middle" style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.guidestar.org/profile/82-3582132" target="_blank" rel="noopener"><img src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4" data-lazy-src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://widgets.guidestar.org/gximage2?o=9757851&l=v4"  /></noscript></a></td><td style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.circleofblue.org/donate" style="background-color: #0e7ba4; padding: 15px; border-left: 1px solid #666; border-top: 1px solid #666; border-right: 2px solid #333; border-bottom: 2px solid #333; color: #fff; font-weight: bold;">Donate to Circle of Blue</a></td></tr></table></div><span class="seperator extralight-border"></span></section></div>
					</div>

				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	

			<!-- end main -->
		</div>

		<a class='avia-post-nav avia-post-prev with-image' href='https://www.circleofblue.org/2022/federal-water-tap/federal-water-tap-september-12-house-democrats-object-to-manchins-permitting-deal/' ><span class="label iconfont" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class="entry-info-wrap"><span class="entry-info"><span class='entry-title'>Federal Water Tap, September 12: House Democrats Object to Manchin’s Permitting...</span><span class='entry-image'><img width="300" height="300" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=300%2C300&amp;ssl=1" class="wp-image-95346 avia-img-lazy-loading-not-95346 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="95346" data-permalink="https://www.circleofblue.org/2018/federal-water-tap/federal-water-tap-april-9-pruitt-changes-clean-water-act-decision-authority/attachment/water-tap-slider/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?fit=1600%2C1059&amp;ssl=1" data-orig-size="1600,1059" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="water tap slider" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?fit=600%2C397&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?fit=1030%2C682&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/04/water-tap-slider.jpg?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></span></span></span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

<div class="avia-cookie-consent-wrap" aria-hidden="true"><div class='avia-cookie-consent cookiebar-hidden  avia-cookiemessage-bottom'  aria-hidden='true'  data-contents='18ce70fe03b6e8e823626e2cbc8b2a7a||v1.0' ><div class="container"><p class='avia_cookie_text'>This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.</p><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar ' >OK</a><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-2 av-extra-cookie-btn  avia-cookie-info-btn ' >Learn more</a></div></div><div id='av-consent-extra-info' data-nosnippet class='av-inline-modal main_color avia-hide-popup-close'>
<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-av_heading-e9726c5b3ba47c61a37656c1e7d02a7a">
#top .av-special-heading.av-av_heading-e9726c5b3ba47c61a37656c1e7d02a7a{
margin:10px 0 0 0;
padding-bottom:10px;
}
body .av-special-heading.av-av_heading-e9726c5b3ba47c61a37656c1e7d02a7a .av-special-heading-tag .heading-char{
font-size:25px;
}
.av-special-heading.av-av_heading-e9726c5b3ba47c61a37656c1e7d02a7a .av-subheading{
font-size:15px;
}
</style>
<div  class='av-special-heading av-av_heading-e9726c5b3ba47c61a37656c1e7d02a7a av-special-heading-h3 blockquote modern-quote'><h3 class='av-special-heading-tag'  itemprop="headline"  >Cookie and Privacy Settings</h3><div class="special-heading-border"><div class="special-heading-inner-border"></div></div></div><br />
<style type="text/css" data-created_by="avia_inline_auto" id="style-css-av-jhe1dyat-381e073337cc8512c616f9ce78cc22d9">
#top .hr.av-jhe1dyat-381e073337cc8512c616f9ce78cc22d9{
margin-top:0px;
margin-bottom:0px;
}
.hr.av-jhe1dyat-381e073337cc8512c616f9ce78cc22d9 .hr-inner{
width:100%;
}
</style>
<div  class='hr av-jhe1dyat-381e073337cc8512c616f9ce78cc22d9 hr-custom hr-left hr-icon-no'><span class='hr-inner inner-border-av-border-thin'><span class="hr-inner-style"></span></span></div><br /><div  class='tabcontainer av-jhds1skt-57ef9df26b3cd01206052db147fbe716 sidebar_tab sidebar_tab_left noborder_tabs' role='tablist'><section class='av_tab_section av_tab_section av-av_tab-d287b68e58fb6a8d6e64cb096bf8f320' ><div class='tab active_tab' role='tab' tabindex='0' data-fake-id='#tab-id-1' aria-controls='tab-id-1-content' >How we use cookies</div><div id='tab-id-1-content' class='tab_content active_tab_content' aria-hidden="false"><div class='tab_inner_content invers-color' ><p>We may request cookies to be set on your device. We use cookies to let us know when you visit our websites, how you interact with us, to enrich your user experience, and to customize your relationship with our website. </p>
<p>Click on the different category headings to find out more. You can also change some of your preferences. Note that blocking some types of cookies may impact your experience on our websites and the services we are able to offer.</p>
</div></div></section><section class='av_tab_section av_tab_section av-av_tab-f61c0f855b027abeedf2bbf3c65f02d5' ><div class='tab' role='tab' tabindex='0' data-fake-id='#tab-id-2' aria-controls='tab-id-2-content' >Essential Website Cookies</div><div id='tab-id-2-content' class='tab_content' aria-hidden="true"><div class='tab_inner_content invers-color' ><p>These cookies are strictly necessary to provide you with services available through our website and to use some of its features.</p>
<p>Because these cookies are strictly necessary to deliver the website, refusing them will have impact how our site functions. You always can block or delete cookies by changing your browser settings and force blocking all cookies on this website. But this will always prompt you to accept/refuse cookies when revisiting our site.</p>
<p>We fully respect if you want to refuse cookies but to avoid asking you again and again kindly allow us to store a cookie for that. You are free to opt out any time or opt in for other cookies to get a better experience. If you refuse cookies we will remove all set cookies in our domain.</p>
<p>We provide you with a list of stored cookies on your computer in our domain so you can check what we stored. Due to security reasons we are not able to show or modify cookies from other domains. You can check these in your browser security settings.</p>
<div class="av-switch-aviaPrivacyRefuseCookiesHideBar av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyRefuseCookiesHideBar" class="aviaPrivacyRefuseCookiesHideBar " name="aviaPrivacyRefuseCookiesHideBar" ><span class="toggle-track"></span><span class="toggle-label-content">Check to enable permanent hiding of message bar and refuse all cookies if you do not opt in. We need 2 cookies to store this setting. Otherwise you will be prompted again when opening a new browser window or new a tab.</span></label></div>
<div class="av-switch-aviaPrivacyEssentialCookiesEnabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyEssentialCookiesEnabled" class="aviaPrivacyEssentialCookiesEnabled " name="aviaPrivacyEssentialCookiesEnabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable essential site cookies.</span></label></div>
</div></div></section><section class='av_tab_section av_tab_section av-av_tab-57fbf8bad6bb90fd627a133db21e99e5' ><div class='tab' role='tab' tabindex='0' data-fake-id='#tab-id-3' aria-controls='tab-id-3-content' >Google Analytics Cookies</div><div id='tab-id-3-content' class='tab_content' aria-hidden="true"><div class='tab_inner_content invers-color' ><p>These cookies collect information that is used either in aggregate form to help us understand how our website is being used or how effective our marketing campaigns are, or to help us customize our website and application for you in order to enhance your experience.</p>
<p>If you do not want that we track your visit to our site you can disable tracking in your browser here:</p>
<div data-disabled_by_browser="Please enable this feature in your browser settings and reload the page." class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Analytics tracking.</span></label></div>
</div></div></section><section class='av_tab_section av_tab_section av-av_tab-cc829ea440e0fa4f3de3048758039e80' ><div class='tab' role='tab' tabindex='0' data-fake-id='#tab-id-4' aria-controls='tab-id-4-content' >Other external services</div><div id='tab-id-4-content' class='tab_content' aria-hidden="true"><div class='tab_inner_content invers-color' ><p>We also use different external services like Google Webfonts, Google Maps, and external Video providers. Since these providers may collect personal data like your IP address we allow you to block them here. Please be aware that this might heavily reduce the functionality and appearance of our site. Changes will take effect once you reload the page.</p>
<p>Google Webfont Settings:</p>
<div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Webfonts.</span></label></div>
<p>Google Map Settings:</p>
<div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Maps.</span></label></div>
<p>Google reCaptcha Settings:</p>
<div class="av-switch-aviaPrivacyGoogleReCaptchaDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleReCaptchaDisabled" class="aviaPrivacyGoogleReCaptchaDisabled " name="aviaPrivacyGoogleReCaptchaDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google reCaptcha.</span></label></div>
<p>Vimeo and Youtube video embeds:</p>
<div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable video embeds.</span></label></div>
</div></div></section><section class='av_tab_section av_tab_section av-av_tab-1c1709d77f718ce802039a667024e030' ><div class='tab' role='tab' tabindex='0' data-fake-id='#tab-id-5' aria-controls='tab-id-5-content' >Other cookies</div><div id='tab-id-5-content' class='tab_content' aria-hidden="true"><div class='tab_inner_content invers-color' ><p>The following cookies are also needed - You can choose if you want to allow them:</p>
<div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable _ga - Google Analytics Cookie.</span></label></div>
<div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable _gid - Google Analytics Cookie.</span></label></div>
<div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable _gat_* - Google Analytics Cookie.</span></label></div>
</div></div></section></div><div class="avia-cookie-consent-modal-buttons-wrap"><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-3  avia-cookie-close-bar avia-cookie-consent-modal-button'  title="Allow to use cookies, you always can modify used cookies and services" >Accept settings</a><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-4 av-extra-cookie-btn avia-cookie-consent-modal-button avia-cookie-hide-notification'  title="Do not allow to use cookies or services - some functionality on our site might not work as expected." >Hide notification only</a></div></div></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:200px;background-color:transparent"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F&amp;linkname=HotSpots%20H2O%3A%20As%20Floods%20Subside%2C%20Pakistan%E2%80%99s%20Economy%20Is%20on%20a%20Knife-Edge%20-%20Circle%20of%20Blue" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a></div><div id="popup-box-pro-gfcr-5" class="popupally-pro-overlay-5-fluid_qemokqa popup-click-close-trigger-5"><div class="popupally-pro-outer-full-width-5-fluid_qemokqa"><div class="popupally-pro-outer-5-fluid_qemokqa"><form action="#" method="post" sejds-popupally-pro-anti-spam-uengs="ppplyposn-mi" qweokgj-popupally-pro-anti-spam-mwhgser="oual-r-edeal"  popupally-pro-popup="5" class="popupallypro-signup-form-sijfhw popupally-pro-inner-5-fluid_qemokqa"><input type="hidden" name="popupally-pid" value="5" /><input type="hidden" name="popupally-nonce" value="{{validation-nonce}}" /><div id="popupally-fluid-5-fluid_qemokqa-1" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="circleofblue.org/donate" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Headline">Make an impact this #GivingNewsDay</div><input id="popupally-fluid-5-fluid_qemokqa-5" type="submit" class="popupally-fluid-content-element popupally-pro-form-submit" value="Donate" /><div id="popupally-fluid-5-fluid_qemokqa-6" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="circleofblue.org/donate" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Headline">Journalism with this kind of impact is free to consume but costly to produce. <br>
Support fact-based journalism
with your tax-deductible donation </div><div id="popupally-fluid-5-fluid_qemokqa-3" class="popupally-fluid-content-element "  >For a limited time, NewsMatch will match your gift, dollar for dollar</div></form><div title="Close" class="popupally-pro-close popup-click-close-trigger-5"></div></div></div></div><div id="popup-box-pro-gfcr-7" class="popupally-pro-overlay-7-fluid_qemokqa popup-click-close-trigger-7"><div class="popupally-pro-outer-full-width-7-fluid_qemokqa"><div class="popupally-pro-outer-7-fluid_qemokqa"><form action="#" method="post" sejds-popupally-pro-anti-spam-uengs="ppplyposn-mi" qweokgj-popupally-pro-anti-spam-mwhgser="oual-r-edeal"  popupally-pro-popup="7" class="popupallypro-signup-form-sijfhw popupally-pro-inner-7-fluid_qemokqa"><input type="hidden" name="popupally-pid" value="7" /><input type="hidden" name="popupally-nonce" value="{{validation-nonce}}" /><div id="popupally-fluid-7-fluid_qemokqa-1" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="https://www.circleofblue.org/donate/" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Element 1 (Text)">Support Independent Journalism</div><input id="popupally-fluid-7-fluid_qemokqa-5" type="submit" class="popupally-fluid-content-element popupally-pro-form-submit" value="Donate" /><div id="popupally-fluid-7-fluid_qemokqa-6" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="https://www.circleofblue.org/donate/" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Element 6 (Text)">You have the power to inform the world's most important decisions<br> 

with your tax-deductible donation </div><div id="popupally-fluid-7-fluid_qemokqa-3" class="popupally-fluid-content-element popupally-space-click" svvuyx-redirect-url="https://www.circleofblue.org/donate/" svvuyx-redirect-action="new" tabindex="0" ijdh-popupally-pro-track-cnewh="Element 3 (Text)"></div></form><div title="Close" class="popupally-pro-close popup-click-close-trigger-7"></div></div></div></div>
<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSD8QVR" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<script type="text/javascript">
			/* <![CDATA[ */
			var give_cs_json_obj = 'null';
			/* ]]> */
		</script>
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.circleofblue.org/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.circleofblue.org/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.circleofblue.org/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <div class="highlight-and-share-wrapper-inline highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?via=%username%&url=%url%&text=%prefix%%text%%suffix%&hashtags=%hashtags%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_facebook" style="display: none;" data-type="facebook"><a href="https://www.facebook.com/dialog/share?app_id=437414620045297&display=popup&amp;quote=%prefix%%text%%suffix%&href=%url%" target="_blank"><svg class="has-icon"><use xlink:href="#has-facebook-icon"></use></svg><span class="has-text">&nbsp;Share</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use></svg><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.circleofblue.org/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><div class="highlight-and-share-wrapper-cts highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?via=%username%&url=%url%&text=%prefix%%text%%suffix%&hashtags=%hashtags%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_facebook" style="display: none;" data-type="facebook"><a href="https://www.facebook.com/dialog/share?app_id=437414620045297&display=popup&amp;quote=%prefix%%text%%suffix%&href=%url%" target="_blank"><svg class="has-icon"><use xlink:href="#has-facebook-icon"></use></svg><span class="has-text">&nbsp;Share</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use></svg><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.circleofblue.org/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><div class="highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?via=%username%&url=%url%&text=%prefix%%text%%suffix%&hashtags=%hashtags%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_facebook" style="display: none;" data-type="facebook"><a href="https://www.facebook.com/dialog/share?app_id=437414620045297&display=popup&amp;quote=%prefix%%text%%suffix%&href=%url%" target="_blank"><svg class="has-icon"><use xlink:href="#has-facebook-icon"></use></svg><span class="has-text">&nbsp;Share</span></a></div><div class="has_linkedin" style="display: none;" data-type="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?mini=true&url=%url%&title=%title%" target="_blank"><svg class="has-icon"><use xlink:href="#has-linkedin-icon"></use></svg><span class="has-text">&nbsp;LinkedIn</span></a></div><div class="has_reddit" style="display: none;" data-type="reddit"><a href="https://www.reddit.com/submit?resubmit=true&url=%url%&title=%title%" target="_blank"><svg class="has-icon"><use xlink:href="#has-reddit-icon"></use></svg><span class="has-text">&nbsp;Reddit</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use></svg><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.circleofblue.org/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><!-- #highlight-and-share-wrapper -->		<svg width="0" height="0" class="hidden" style="display: none;">
			<symbol aria-hidden="true" data-prefix="fas" data-icon="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-twitter-icon">
				<path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" id="has-facebook-icon">
				<path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="at" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-email-icon">
				<path fill="currentColor" d="M256 8C118.941 8 8 118.919 8 256c0 137.059 110.919 248 248 248 48.154 0 95.342-14.14 135.408-40.223 12.005-7.815 14.625-24.288 5.552-35.372l-10.177-12.433c-7.671-9.371-21.179-11.667-31.373-5.129C325.92 429.757 291.314 440 256 440c-101.458 0-184-82.542-184-184S154.542 72 256 72c100.139 0 184 57.619 184 160 0 38.786-21.093 79.742-58.17 83.693-17.349-.454-16.91-12.857-13.476-30.024l23.433-121.11C394.653 149.75 383.308 136 368.225 136h-44.981a13.518 13.518 0 0 0-13.432 11.993l-.01.092c-14.697-17.901-40.448-21.775-59.971-21.775-74.58 0-137.831 62.234-137.831 151.46 0 65.303 36.785 105.87 96 105.87 26.984 0 57.369-15.637 74.991-38.333 9.522 34.104 40.613 34.103 70.71 34.103C462.609 379.41 504 307.798 504 232 504 95.653 394.023 8 256 8zm-21.68 304.43c-22.249 0-36.07-15.623-36.07-40.771 0-44.993 30.779-72.729 58.63-72.729 22.292 0 35.601 15.241 35.601 40.77 0 45.061-33.875 72.73-58.161 72.73z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-linkedin-icon">
				<path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="xing" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" id="has-xing-icon">
				<path fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-whatsapp-icon">
				<path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="copy" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-copy-icon">
				<path fill="currentColor" d="M320 448v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V120c0-13.255 10.745-24 24-24h72v296c0 30.879 25.121 56 56 56h168zm0-344V0H152c-13.255 0-24 10.745-24 24v368c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24V128H344c-13.2 0-24-10.8-24-24zm120.971-31.029L375.029 7.029A24 24 0 0 0 358.059 0H352v96h96v-6.059a24 24 0 0 0-7.029-16.97z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="share" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-share-icon">
				<path fill="currentColor" d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fab" data-icon="reddit" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-reddit-icon">
				<path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fab" data-icon="telegram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-telegram-icon">
				<path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fab" data-icon="signal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" id="has-signal-icon">
				<g>
					<path d="M97.2800192,3.739673 L100.160021,15.3787704 C88.8306631,18.1647705 77.9879854,22.6484879 68.0000023,28.6777391 L61.8399988,18.3985363 C72.8467373,11.7537029 84.7951803,6.81153332 97.2800192,3.739673 Z M158.720055,3.739673 L155.840053,15.3787704 C167.169411,18.1647705 178.012089,22.6484879 188.000072,28.6777391 L194.200075,18.3985363 C183.180932,11.7499974 171.218739,6.80771878 158.720055,3.739673 L158.720055,3.739673 Z M18.3999736,61.8351679 C11.7546212,72.8410466 6.81206547,84.7885562 3.73996516,97.2724198 L15.3799719,100.152197 C18.1661896,88.8237238 22.6502573,77.981893 28.6799796,67.9946902 L18.3999736,61.8351679 Z M11.9999699,127.990038 C11.9961044,122.172725 12.4306685,116.363392 13.2999707,110.611385 L1.43996383,108.811525 C-0.479938607,121.525138 -0.479938607,134.454937 1.43996383,147.168551 L13.2999707,145.36869 C12.4306685,139.616684 11.9961044,133.807351 11.9999699,127.990038 L11.9999699,127.990038 Z M194.160075,237.581539 L188.000072,227.302336 C178.024494,233.327885 167.195565,237.811494 155.880053,240.601305 L158.760055,252.240403 C171.231048,249.164732 183.165742,244.222671 194.160075,237.581539 L194.160075,237.581539 Z M244.000104,127.990038 C244.00397,133.807351 243.569406,139.616684 242.700103,145.36869 L254.56011,147.168551 C256.480013,134.454937 256.480013,121.525138 254.56011,108.811525 L242.700103,110.611385 C243.569406,116.363392 244.00397,122.172725 244.000104,127.990038 Z M252.260109,158.707656 L240.620102,155.827879 C237.833884,167.156352 233.349817,177.998183 227.320094,187.985385 L237.6001,194.184905 C244.249159,183.166622 249.191823,171.205364 252.260109,158.707656 L252.260109,158.707656 Z M145.380047,242.701142 C133.858209,244.43447 122.141865,244.43447 110.620027,242.701142 L108.820026,254.560223 C121.534632,256.479975 134.465442,256.479975 147.180048,254.560223 L145.380047,242.701142 Z M221.380091,196.804701 C214.461479,206.174141 206.175877,214.452354 196.800077,221.362797 L203.920081,231.022048 C214.262958,223.418011 223.404944,214.303705 231.040097,203.984145 L221.380091,196.804701 Z M196.800077,34.6172785 C206.177345,41.5338058 214.463023,49.8188367 221.380091,59.1953726 L231.040097,51.9959309 C223.429284,41.6822474 214.31457,32.5682452 204.000081,24.9580276 L196.800077,34.6172785 Z M34.619983,59.1953726 C41.5370506,49.8188367 49.8227288,41.5338058 59.1999972,34.6172785 L51.9999931,24.9580276 C41.6855038,32.5682452 32.5707896,41.6822474 24.9599774,51.9959309 L34.619983,59.1953726 Z M237.6001,61.8351679 L227.320094,67.9946902 C233.346114,77.969489 237.830073,88.7975718 240.620102,100.1122 L252.260109,97.2324229 C249.184198,84.7624043 244.241751,72.8286423 237.6001,61.8351679 L237.6001,61.8351679 Z M110.620027,13.2989317 C122.141865,11.5656035 133.858209,11.5656035 145.380047,13.2989317 L147.180048,1.43985134 C134.465442,-0.479901112 121.534632,-0.479901112 108.820026,1.43985134 L110.620027,13.2989317 Z M40.7799866,234.201801 L15.9999722,239.981353 L21.7799756,215.203275 L10.0999688,212.463487 L4.3199655,237.241566 C3.3734444,241.28318 4.58320332,245.526897 7.51859925,248.462064 C10.4539952,251.39723 14.6980441,252.606895 18.7399738,251.660448 L43.4999881,245.980888 L40.7799866,234.201801 Z M12.5999703,201.764317 L24.279977,204.484106 L28.2799793,187.305438 C22.4496684,177.507146 18.1025197,166.899584 15.3799719,155.827879 L3.73996516,158.707656 C6.34937618,169.311891 10.3154147,179.535405 15.539972,189.125297 L12.5999703,201.764317 Z M68.6000027,227.762301 L51.4199927,231.761991 L54.1399943,243.441085 L66.7800016,240.501313 C76.3706428,245.725462 86.5949557,249.691191 97.2000192,252.300398 L100.080021,240.6613 C89.0307035,237.906432 78.4495684,233.532789 68.6800027,227.682307 L68.6000027,227.762301 Z M128.000037,23.9980665 C90.1565244,24.0177003 55.3105242,44.590631 37.01511,77.715217 C18.7196958,110.839803 19.8628631,151.287212 39.9999861,183.325747 L29.9999803,225.982439 L72.660005,215.983214 C110.077932,239.548522 158.307237,236.876754 192.892851,209.322653 C227.478464,181.768552 240.856271,135.358391 226.242944,93.6248278 C211.629616,51.8912646 172.221191,23.9617202 128.000037,23.9980665 Z" fill="currentColor"></path>
				</g>
			</symbol>
			<symbol aria-hidden="true" data-prefix="ok" data-icon="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-ok-icon">
				<g>
					<path fill="currentColor" d="M357.1,324.5c-24.1,15.3-57.2,21.4-79.1,23.6l18.4,18.1l67,67c24.5,25.1-15.4,64.4-40.2,40.2c-16.8-17-41.4-41.6-67-67.3
						l-67,67.2c-24.8,24.2-64.7-15.5-39.9-40.2c17-17,41.4-41.6,67-67l18.1-18.1c-21.6-2.3-55.3-8-79.6-23.6
						c-28.6-18.5-41.2-29.3-30.1-51.8c6.5-12.8,24.3-23.6,48-5c0,0,31.9,25.4,83.4,25.4s83.4-25.4,83.4-25.4c23.6-18.5,41.4-7.8,48,5
						C398.3,295.1,385.7,305.9,357.1,324.5L357.1,324.5z M142,145c0-63,51.2-114,114-114s114,51,114,114c0,62.7-51.2,113.7-114,113.7
						S142,207.7,142,145L142,145z M200,145c0,30.8,25.1,56,56,56s56-25.1,56-56c0-31.1-25.1-56.2-56-56.2S200,113.9,200,145z"/>
				</g>
			</symbol>
			<symbol aria-hidden="true" data-prefix="vk" data-icon="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 700" id="has-vk-icon">
				<g
					style="fill:none;fill-rule:evenodd"
					transform="translate(0,664)"
				>
					<path fill="currentColor" d="m 1073.3513,-606.40537 h 196.278 c 179.2103,0 221.8795,42.66915 221.8795,221.8795 v 196.27799 c 0,179.2103512 -42.6692,221.879451 -221.8795,221.879451 h -196.278 c -179.21038,0 -221.87951,-42.6691298 -221.87951,-221.879451 v -196.27801 c 0,-179.21035 42.66913,-221.87946 221.87951,-221.87948 z" />
					<path fill="currentColor" d="m 1375.0576,-393.98425 c 2.9513,-9.7072 0,-16.85429 -14.1342,-16.85429 h -46.6693 c -11.8763,0 -17.3521,6.16927 -20.3212,12.97854 0,0 -23.7347,56.82106 -57.3544,93.74763 -10.8806,10.66728 -15.8232,14.08081 -21.7613,14.08081 -2.969,0 -7.2715,-3.39577 -7.2715,-13.12075 v -90.83194 c 0,-11.66288 -3.4491,-16.85429 -13.3341,-16.85429 h -73.3553 c -7.4138,0 -11.8763,5.40476 -11.8763,10.54286 0,11.0406 16.8188,13.60078 18.5433,44.67814 v 67.52388 c 0,14.80973 -2.7202,17.49433 -8.6583,17.49433 -15.8231,0 -54.3143,-57.08773 -77.16,-122.40705 -4.4447,-12.71185 -8.9427,-17.83214 -20.8723,-17.83214 h -46.68718 c -13.3341,0 -16.0009,6.16925 -16.0009,12.97852 0,12.12515 15.8232,72.35973 73.69318,152.02656 38.58,54.40315 92.8942,83.89819 142.3726,83.89819 29.6729,0 33.3353,-6.54262 33.3353,-17.83216 v -41.12238 c 0,-13.10297 2.809,-15.71646 12.214,-15.71646 6.9338,0 18.7922,3.41353 46.4916,29.63728 31.6463,31.09512 36.8555,45.03372 54.6698,45.03372 h 46.6694 c 13.3341,0 20.0189,-6.54262 16.1787,-19.46781 -4.2313,-12.88962 -19.3433,-31.57515 -39.38,-53.74532 -10.8807,-12.62294 -27.2016,-26.22375 -32.1441,-33.03302 -6.9338,-8.72941 -4.9603,-12.62294 0,-20.39227 0,0 56.8566,-78.68897 62.7947,-105.41058 z" />
					<path fill="currentColor" d="m 567.69877,-429.06912 c 3.15618,-10.38133 0,-18.0247 -15.11579,-18.0247 h -49.91013 c -12.70096,0 -18.55706,6.59763 -21.73232,13.87977 0,0 -25.38286,60.76685 -61.33724,100.25768 -11.63627,11.40806 -16.92197,15.05863 -23.27242,15.05863 -3.17519,0 -7.77644,-3.63156 -7.77644,-14.0319 v -97.13948 c 0,-12.47278 -3.68869,-18.0247 -14.26014,-18.0247 h -78.44923 c -7.92857,0 -12.70097,5.78005 -12.70097,11.27491 0,11.80736 17.98666,14.54527 19.83094,47.78071 v 72.21293 c 0,15.83815 -2.9091,18.70918 -9.25948,18.70918 -16.92197,0 -58.08598,-61.05206 -82.51817,-130.90731 -4.75337,-13.59458 -9.56381,-19.07042 -22.32175,-19.07042 h -49.92915 c -14.26014,0 -17.11213,6.59763 -17.11213,13.87977 0,12.96714 16.92197,77.38454 78.81059,162.58363 41.25909,58.18101 99.34506,89.72424 152.25931,89.72424 31.73343,0 35.65018,-6.99691 35.65018,-19.07043 v -43.978 c 0,-14.01288 3.00405,-16.80786 13.0622,-16.80786 7.41521,0 20.09716,3.65057 49.71998,31.69536 33.84387,33.25443 39.41486,48.16093 58.46622,48.16093 h 49.91026 c 14.26,0 21.40913,-6.99691 17.30216,-20.81966 -4.5252,-13.78473 -20.68653,-33.76783 -42.11468,-57.47752 -11.63621,-13.49953 -29.09043,-28.04479 -34.37631,-35.32694 -7.41508,-9.33557 -5.30458,-13.4995 0,-21.80835 0,0 60.80491,-84.15334 67.15549,-112.73048 z" />
				</g>
			</symbol>
		</svg>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style type="text/css">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</style><script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia.js?ver=4.9.2.3' id='avia-default-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/shortcodes.js?ver=4.9.2.3' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.9.4' id='avia-module-audioplayer-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.9.4' id='avia-module-contact-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.9.4' id='avia-module-slideshow-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.9.4' id='avia-module-countdown-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.9.4' id='avia-module-gallery-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.9.4' id='avia-module-gallery-hor-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.9.4' id='avia-module-rotator-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.9.4' id='avia-module-icongrid-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.9.4' id='avia-module-iconlist-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.9.4' id='avia-module-hotspot-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.9.4' id='avia-module-magazine-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.9.4' id='avia-module-isotope-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.9.4' id='avia-module-masonry-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.9.4' id='avia-module-menu-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.9.4' id='avia-module-notification-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.9.4' id='avia-module-numbers-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.9.4' id='avia-module-portfolio-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.9.4' id='avia-module-progress-bar-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.9.4' id='avia-module-slideshow-video-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.9.4' id='avia-module-slideshow-accordion-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.9.4' id='avia-module-slideshow-fullscreen-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.9.4' id='avia-module-slideshow-ls-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.9.4' id='avia-module-tabsection-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.9.4' id='avia-module-tabs-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.9.4' id='avia-module-testimonials-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.9.4' id='avia-module-timeline-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.9.4' id='avia-module-toggles-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.9.4' id='avia-module-video-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"059fd7ea40","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.22.0' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='give-currency-switcher-js-extra'>
/* <![CDATA[ */
var give_currency_switcher = {"nonce":"2aef184bd2","notice_dismiss_image":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/give\/assets\/dist\/images\/close.svg","currency_not_support_message":"<b>{currency_code}<\/b> is not supported by <b>{payment_gateway}<\/b> gateway.","cs_custom_price_message":"","setting_vars":{"base_currency":"USD"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/js/give-currency-switcher-frontend.min.js?ver=1.5.1' id='give-currency-switcher-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-hamburger-menu.js?ver=4.9.2.3' id='avia-hamburger-menu-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.9.2.3' id='avia-popup-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.9.2.3' id='avia-lightbox-activation-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.9.2.3' id='avia-megamenu-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-footer-effects.js?ver=4.9.2.3' id='avia-footer-effects-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.9.2.3' id='avia-widget-js-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-gutenberg/js/avia_blocks_front.js?ver=4.9.2.3' id='avia_blocks_front_script-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4' id='sweetalert2-js'></script>
<script type='text/javascript' id='highlight-and-share-js-extra'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"1","show_twitter":"1","show_linkedin":"1","show_ok":"","show_vk":"","show_email":"1","show_xing":"","show_copy":"1","show_whatsapp":"","twitter_username":"circleofblue","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","ok_text":"Odnoklassniki","vk_text":"VKontakte","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"437414620045297","email_your_name_value":"","email_from_value":"","nonce":"d854c53cb2","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":"","prefix":"","suffix":""};
/* ]]> */
</script>
<script type='text/javascript' id='highlight-and-share-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=3.6.1' id='highlight-and-share-js'></script>
<script type='text/javascript' id='avia-cookie-js-js-extra'>
/* <![CDATA[ */
var AviaPrivacyCookieConsent = {"?":"Usage unknown","aviaCookieConsent":"Use and storage of Cookies has been accepted - restrictions set in other cookies","aviaPrivacyRefuseCookiesHideBar":"Hide cookie message bar on following page loads and refuse cookies if not allowed - aviaPrivacyEssentialCookiesEnabled must be set","aviaPrivacyEssentialCookiesEnabled":"Allow storage of site essential cookies and other cookies and use of features if not opt out","aviaPrivacyVideoEmbedsDisabled":"Do not allow video embeds","aviaPrivacyGoogleTrackingDisabled":"needed to remove cookie _gat_ (Stores information needed by Google Analytics)","aviaPrivacyGoogleWebfontsDisabled":"Do not allow Google Webfonts","aviaPrivacyGoogleMapsDisabled":"Do not allow Google Maps","aviaPrivacyGoogleReCaptchaDisabled":"Do not allow Google reCaptcha","aviaPrivacyMustOptInSetting":"Settings are for users that must opt in for cookies and services","PHPSESSID":"Operating site internal cookie - Keeps track of your session","XDEBUG_SESSION":"Operating site internal cookie - PHP Debugger session cookie","wp-settings*":"Operating site internal cookie","wordpress*":"Operating site internal cookie","tk_ai*":"Shop internal cookie","woocommerce*":"Shop internal cookie","wp_woocommerce*":"Shop internal cookie","wp-wpml*":"Needed to manage different languages","_ga":"Stores information needed by Google Analytics","_gid":"Stores information needed by Google Analytics","_gat_*":"Stores information needed by Google Analytics"};
var AviaPrivacyCookieAdditionalData = {"cookie_refuse_button_alert":"When refusing all cookies this site might not be able to work as expected. Please check our settings page and opt out for cookies or functions you do not want to use and accept cookies. You will be shown this message every time you open a new window or a new tab.\\n\\nAre you sure you want to continue?","no_cookies_found":"No accessable cookies found in domain","admin_keep_cookies":["PHPSESSID","wp-*","wordpress*","XDEBUG*"],"remove_custom_cookies":{"1":{"cookie_name":"_ga","cookie_path":"\/","cookie_content":"Google Analytics Cookie","cookie_info_desc":"Stores information needed by Google Analytics","cookie_compare_action":"","avia_cookie_name":"aviaPrivacyGoogleTrackingDisabled"},"2":{"cookie_name":"_gid","cookie_path":"\/","cookie_content":"Google Analytics Cookie","cookie_info_desc":"Stores information needed by Google Analytics","cookie_compare_action":"","avia_cookie_name":"aviaPrivacyGoogleTrackingDisabled"},"3":{"cookie_name":"_gat_","cookie_path":"\/","cookie_content":"Google Analytics Cookie","cookie_info_desc":"Stores information needed by Google Analytics","cookie_compare_action":"starts_with","avia_cookie_name":"aviaPrivacyGoogleTrackingDisabled"}},"no_lightbox":"We need a lightbox to show the modal popup. Please enable the built in lightbox in Theme Options Tab or include your own modal window plugin.\\n\\nYou need to connect this plugin in JavaScript with callback wrapper functions - see avia_cookie_consent_modal_callback in file enfold\\js\\avia-snippet-cookieconsent.js "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-cookieconsent.js?ver=4.9.2.3' id='avia-cookie-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","nonce":"8583b16d13","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.circleofblue.org\/log-in\/?redirect_to=https%3A%2F%2Fwww.circleofblue.org%2F2022%2Fhotspots%2Fhotspots-h2o-as-floods-subside-pakistans-economy-is-on-a-knife-edge%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3',blog:'107680270',post:'124723',tz:'-4',srv:'www.circleofblue.org'} ]);
	_stq.push([ 'clickTrackerInit', '107680270', '124723' ]);
</script>
<script type='text/javascript'>function av_privacy_cookie_setter( cookie_name ){var cookie_check = jQuery('html').hasClass('av-cookies-needs-opt-in') || jQuery('html').hasClass('av-cookies-can-opt-out');var toggle = jQuery('.' + cookie_name);toggle.each(function(){var container = jQuery(this).closest('.av-toggle-switch');if( cookie_check && ! document.cookie.match(/aviaCookieConsent/) ){this.checked = container.hasClass( 'av-cookie-default-checked' );}else if( cookie_check && document.cookie.match(/aviaCookieConsent/) && ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) && cookie_name != 'aviaPrivacyRefuseCookiesHideBar' ){if( cookie_name == 'aviaPrivacyEssentialCookiesEnabled' ){this.checked = false;}else{this.checked = container.hasClass( 'av-cookie-default-checked' );}}else{if( container.hasClass('av-cookie-save-checked') ){this.checked = document.cookie.match(cookie_name) ? true : false;}else{this.checked = document.cookie.match(cookie_name) ? false : true;}}});jQuery('.' + 'av-switch-' + cookie_name).addClass('active');toggle.on('click', function(){/* sync if more checkboxes exist because user added them to normal page content */var check = this.checked;jQuery('.' + cookie_name).each( function(){this.checked = check;});var silent_accept_cookie = jQuery('html').hasClass('av-cookies-user-silent-accept');if( ! silent_accept_cookie && cookie_check && ! document.cookie.match(/aviaCookieConsent/) || sessionStorage.getItem( 'aviaCookieRefused' ) ){return;}var container = jQuery(this).closest('.av-toggle-switch');var action = '';if( container.hasClass('av-cookie-save-checked') ){action = this.checked ? 'save' : 'remove';}else{action = this.checked ? 'remove' : 'save';}if('remove' == action){document.cookie = cookie_name + '=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';}else{var theDate = new Date();var oneYearLater = new Date( theDate.getTime() + 31536000000 );document.cookie = cookie_name + '=true; Path=/; Expires='+oneYearLater.toGMTString()+';';}});}; av_privacy_cookie_setter('aviaPrivacyRefuseCookiesHideBar');  av_privacy_cookie_setter('aviaPrivacyEssentialCookiesEnabled');  av_privacy_cookie_setter('aviaPrivacyGoogleTrackingDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleWebfontsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleMapsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleReCaptchaDisabled');  av_privacy_cookie_setter('aviaPrivacyVideoEmbedsDisabled'); </script>
<script type='text/javascript'>

	(function($) {

			/*	check if google analytics tracking is disabled by user setting via cookie - or user must opt in.	*/

			var analytics_code = "<!-- Global site tag (gtag.js) - Google Analytics -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-142627131-1\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'UA-142627131-1');\n<\/script>".replace(/\"/g, '"' );
			var html = document.getElementsByTagName('html')[0];

			$('html').on( 'avia-cookie-settings-changed', function(e)
			{
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;
					var script_loaded = $( 'script.google_analytics_scripts' );

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/) )
							{
								allow_continue = false;
							}
						}
					}

					if( ! allow_continue )
					{
//						window['ga-disable-UA-142627131-1'] = true;
						if( script_loaded.length > 0 )
						{
							script_loaded.remove();
						}
					}
					else
					{
						if( script_loaded.length == 0 )
						{
							$('head').append( analytics_code );
						}
					}
			});

			$('html').trigger( 'avia-cookie-settings-changed' );

	})( jQuery );

</script></body>
</html>
