<!DOCTYPE html>
<html lang="en-US" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky_disabled html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_111405 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins - Circle of Blue</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins - Circle of Blue" />
<meta property="og:description" content="Levels of microcystin in the river have recently been measured more than 10 times higher than the federal recommendation for drinking water. By Perry Beeman, Iowa Capital Dispatch August 26, 2020 The Des Moines River is “essentially unusable” as a drinking water source for 500,000 central Iowans because of toxins from algae, leaders of the &hellip;" />
<meta property="og:url" content="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/" />
<meta property="og:site_name" content="Circle of Blue" />
<meta property="article:publisher" content="https://www.facebook.com/circleofblue/" />
<meta property="article:author" content="http://facebook.com/circleofblue" />
<meta property="article:tag" content="Algae" />
<meta property="article:tag" content="frontpage" />
<meta property="article:tag" content="Iowa" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Water News" />
<meta property="article:published_time" content="2020-08-28T09:00:51+00:00" />
<meta property="article:modified_time" content="2020-08-28T04:49:17+00:00" />
<meta property="og:updated_time" content="2020-08-28T04:49:17+00:00" />
<meta property="og:image" content="https://www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver-1030x578.jpg" />
<meta property="og:image:secure_url" content="https://www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver-1030x578.jpg" />
<meta property="og:image:width" content="1030" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Levels of microcystin in the river have recently been measured more than 10 times higher than the federal recommendation for drinking water. By Perry Beeman, Iowa Capital Dispatch August 26, 2020 The Des Moines River is “essentially unusable” as a drinking water source for 500,000 central Iowans because of toxins from algae, leaders of the [&hellip;]" />
<meta name="twitter:title" content="Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins - Circle of Blue" />
<meta name="twitter:site" content="@circleofblue" />
<meta name="twitter:image" content="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=2400%2C1346&#038;ssl=1" />
<meta name="twitter:creator" content="@org" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.circleofblue.org/#organization","name":"Circle of Blue","url":"https://www.circleofblue.org/","sameAs":["https://www.facebook.com/circleofblue/","https://www.instagram.com/circleofblue/","https://www.youtube.com/user/circleofblue","https://twitter.com/circleofblue"],"logo":{"@type":"ImageObject","@id":"https://www.circleofblue.org/#logo","url":"https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2018/06/CoB.logo_.type_.blue_.png?fit=1782%2C416&ssl=1","width":1782,"height":416,"caption":"Circle of Blue"},"image":{"@id":"https://www.circleofblue.org/#logo"}},{"@type":"WebSite","@id":"https://www.circleofblue.org/#website","url":"https://www.circleofblue.org/","name":"Circle of Blue","publisher":{"@id":"https://www.circleofblue.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.circleofblue.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/#primaryimage","url":"https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=2400%2C1346&ssl=1","width":2400,"height":1346},{"@type":"WebPage","@id":"https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/#webpage","url":"https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/","inLanguage":"en-US","name":"Des Moines River \u2018Essentially Unusable\u2019 for Drinking Water due to Algae Toxins - Circle of Blue","isPartOf":{"@id":"https://www.circleofblue.org/#website"},"primaryImageOfPage":{"@id":"https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/#primaryimage"},"datePublished":"2020-08-28T09:00:51+00:00","dateModified":"2020-08-28T04:49:17+00:00"},{"@type":"Article","@id":"https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/#article","isPartOf":{"@id":"https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/#webpage"},"author":{"@id":"https://www.circleofblue.org/#/schema/person/3976edb526820398b860bdf09036dc98"},"headline":"Des Moines River \u2018Essentially Unusable\u2019 for Drinking Water due to Algae Toxins","datePublished":"2020-08-28T09:00:51+00:00","dateModified":"2020-08-28T04:49:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/#webpage"},"publisher":{"@id":"https://www.circleofblue.org/#organization"},"image":{"@id":"https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/#primaryimage"},"keywords":"Algae,frontpage,Iowa,slider","articleSection":"Water News,Water Quality"},{"@type":["Person"],"@id":"https://www.circleofblue.org/#/schema/person/3976edb526820398b860bdf09036dc98","name":"Circle Blue","sameAs":["http://facebook.com/circleofblue","http://instagram.com/circleofblue","https://twitter.com/@Circleofblue.org","https://www.youtube.com/circleofblue","https://soundcloud.com/circleofblue"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Feed" href="https://www.circleofblue.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Comments Feed" href="https://www.circleofblue.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue &raquo; Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins Comments Feed" href="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/feed/" />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/grid.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/base.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/layout.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://www.circleofblue.org/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.3.41' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/css/give.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css'  href='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css?ver=1.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='give-tributes-css'  href='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/css/give-tributes-public.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='give-currency-switcher-style-css'  href='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/css/give-currency-switcher-frontend.min.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.10.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-cookie-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-cookieconsent.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.circleofblue.org/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5e1154dd4cb5a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/css/custom.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.circleofblue.org/wp-content/themes/enfold-child/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://www.circleofblue.org/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/css/highlight-and-share-brand.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.circleofblue.org/wp-content/uploads/master-slider/custom.css?ver=21.6' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.circleofblue.org/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"3608a2efd7","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php?nonce=1aecc57841","flash_swf_url":"https:\/\/www.circleofblue.org\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_tributes_common_vars = {"give_tribute_characters_left":"Characters left","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","give_tribute_receipt_limit_exceed":"Sorry! You cannot add notify people more than 5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-common.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"timed-popup-delay":7,"cookie-duration":5,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Circle of Blue","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","zipcode_option":"1","remember_option":"1","give_version":"2.7.5","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.7.5'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","checkout_nonce":"62d9576a42","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.7.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","ajaxNonce":"a3fb0ffb91","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"42bc0007c026c85b6ef10a76bd098514","session_nonce_cookie_name":"wp-give_session_reset_nonce_42bc0007c026c85b6ef10a76bd098514","session_cookie_name":"wp-give_session_42bc0007c026c85b6ef10a76bd098514","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.circleofblue.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Circle of Blue","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","zipcode_option":"1","remember_option":"1","give_version":"2.7.5","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give-stripe-checkout.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-common.min.js?ver=1.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_fee_recovery_site_url = "https:\/\/www.circleofblue.org";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js?ver=1.7.11'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-stripe/assets/dist/js/give-stripe-payment-request.js?ver=2.2.8'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-tributes/assets/js/give-tributes-public.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.10.6'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='https://www.circleofblue.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.circleofblue.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.circleofblue.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://wp.me/p7hOyy-sYR' />
<link rel="alternate" type="application/json+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.circleofblue.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="alternate" type="application/rss+xml" title="Circle of Blue GeoRSS-Feed" href="https://www.circleofblue.org/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<script>var ms_grabbing_curosr = 'https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.circleofblue.org/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<link type="text/css" rel="stylesheet" href="https://www.circleofblue.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta name="generator" content="Give v2.7.5" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["world","water-quality"],"pageAttributes":["algae","frontpage","iowa","slider"],"pagePostAuthor":"Circle Blue"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSD8QVR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.saboxplugin-wrap{ border-top-style:solid !important; border-top-color:#eee !important; border-bottom-style:solid !important; border-bottom-color:#eee !important; border-left-style:solid !important; border-left-color:#eee !important; border-right-style:solid !important; border-right-color:#eee !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Circle of Blue RSS2 Feed" href="https://www.circleofblue.org/feed/" />
<link rel="pingback" href="https://www.circleofblue.org/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:100px; line-height: 100px; }
 .html_top_nav_header .av-logo-container{ height:100px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:152px; } 
</style>
<!--[if lt IE 9]><script src="https://www.circleofblue.org/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.circleofblue.org/wp-content/uploads/2015/10/favicon.ico" type="image/x-icon">
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">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</style>
<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.3
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:28-PLA:43
WP:5.2.7
Compress: CSS:disabled - JS:disabled
Updates: enabled
PLAu:40
-->
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-111405 single-format-standard  rtl_columns stretched helvetica-neue-websave helvetica_neue give-recurring _masterslider _ms_version_3.5.8 has-body" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_custom av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_minimal_header av_minimal_header_shadow av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.circleofblue.org/'><img height='100' width='300' src='https://www.circleofblue.org/wp-content/uploads/2018/06/Circle-of-Blue-Water-Speaks-600x139.png' alt='Circle of Blue' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-99391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-1"><a href="https://www.circleofblue.org/water-podcasts/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Podcasts</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-110626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.circleofblue.org/water-debt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Debt</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-69048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-3"><a href="https://www.circleofblue.org/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">WaterNews</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega2 six units'>

<ul class="sub-menu">
	<li id="menu-item-83075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units  avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/tag/frontpage/'>WaterNews</a></span>
	<ul class="sub-menu">
		<li id="menu-item-67413" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/stream/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">The Daily Stream</span></a></li>
		<li id="menu-item-106170" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circleofblue.org/water-tap/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Federal Water Tap</span></a></li>
		<li id="menu-item-63112" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/contact/weekly-newsletter-sign-up/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Weekly Water Newsletter</span></a></li>
		<li id="menu-item-99447" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/h2o-catalyst/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Convenings</span></a></li>
	</ul>
</li>
	<li id="menu-item-68557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units avia_mega_menu_columns_last"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/tag/frontpage/'>Current</a></span>
	<ul class="sub-menu">
		<li id="menu-item-110145" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/water-texas/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water, Texas</span></a></li>
		<li id="menu-item-107376" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/coronavirus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Coronavirus</span></a></li>
		<li id="menu-item-99612" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/legionnaires/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Legionnaires&#8217;</span></a></li>
		<li id="menu-item-106299" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/australia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Australia</span></a></li>
		<li id="menu-item-102882" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/fair-bluff/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fair Bluff</span></a></li>
		<li id="menu-item-101496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/paradise/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">After Paradise Burned</span></a></li>
		<li id="menu-item-85050" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/indiawater/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Scarcity in India</span></a></li>
		<li id="menu-item-100190" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/michigan-groundwater/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Michigan&#8217;s Groundwater Emergency</span></a></li>
		<li id="menu-item-97436" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/groundwater/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Groundwater</span></a></li>
		<li id="menu-item-84279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterpricing/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Pricing</span></a></li>
		<li id="menu-item-96992" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/affordability/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Affordability</span></a></li>
		<li id="menu-item-95488" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/indiavideos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Delhi Waits For Water</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-43713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-4"><a itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Features</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega2 six units'>

<ul class="sub-menu">
	<li id="menu-item-66904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units  avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'> Special Features</span>
	<ul class="sub-menu">
		<li id="menu-item-96982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.circleofblue.org/zeropolis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Zeropolis</span></a>
		<ul class="sub-menu">
			<li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/zeropolis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Big Cities, Little Water</span></a></li>
		</ul>
</li>
		<li id="menu-item-102884" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/designingwatersfuture/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Designing Waters Future</span></a></li>
		<li id="menu-item-106258" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.circleofblue.org/biggest-dry/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Australia</span></a></li>
		<li id="menu-item-104309" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/water-and-climate/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water and Climate</span></a></li>
		<li id="menu-item-66895" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/septic-infrastructure-in-america/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Septic Infrastructure in the U.S.</span></a></li>
		<li id="menu-item-89862" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/unearthing-water-risks-global-mining-industry/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Unearthing Water Risks of The Global Mining Industry</span></a></li>
		<li id="menu-item-103148" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/chennai/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Chennai</span></a></li>
	</ul>
</li>
	<li id="menu-item-66905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units avia_mega_menu_columns_last"><span class='mega_menu_title heading-color av-special-font'> </span>
	<ul class="sub-menu">
		<li id="menu-item-89265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterfinance/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water and Financial Risks</span></a></li>
		<li id="menu-item-86936" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/stranded-assets/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Stranded Assets</span></a></li>
		<li id="menu-item-84696" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/lake-mead/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lake Mead</span></a></li>
		<li id="menu-item-94605" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cape-town/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Cape Town</span></a></li>
		<li id="menu-item-68599" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/flint/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Flint Water Crisis</span></a></li>
		<li id="menu-item-66908" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/california-drought/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">California Drought</span></a></li>
		<li id="menu-item-96872" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/waterviews/global-waterviews-on-qlikview/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Global WaterViews on QlikView</span></a></li>
		<li id="menu-item-96867" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/himalayas/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Himalayas</span></a></li>
		<li id="menu-item-96866" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/hidden-waters-dragons-in-the-deep/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Hidden Waters, Dragons in the Deep</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-89474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.circleofblue.org/hotspots-h20/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">HotSpots H2O</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-63108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-6"><a href="https://www.circleofblue.org/the-world-at-a-choke-point/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega2 six units'>

<ul class="sub-menu">
	<li id="menu-item-69991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_2 three units  avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/the-world-at-a-choke-point/'>The World at a Choke Point</a></span>
	<ul class="sub-menu">
		<li id="menu-item-90266" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-tamil-nadu/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Tamil Nadu</span></a></li>
		<li id="menu-item-69989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-south-africa/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: South Africa</span></a></li>
		<li id="menu-item-65712" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-china/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: China</span></a></li>
		<li id="menu-item-63107" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/choke-point-india/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: India</span></a></li>
		<li id="menu-item-96868" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/biggest-dry/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Australia</span></a></li>
		<li id="menu-item-96873" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/tehuacan-valley/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Tehuacán Valley</span></a></li>
	</ul>
</li>
	<li id="menu-item-63110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_2 three units avia_mega_menu_columns_last"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/choke-point-u-s/'>Choke Point: U.S.</a></span>
	<ul class="sub-menu">
		<li id="menu-item-66091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.circleofblue.org/cpx/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Choke Point: Index</span></a>
		<ul class="sub-menu">
			<li id="menu-item-66095" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/california-central-valley/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">California Central Valley</span></a></li>
			<li id="menu-item-66094" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/great-lakes-algae/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Great Lakes Algae</span></a></li>
			<li id="menu-item-66093" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/ogallala-aquifer/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ogallala Aquifer</span></a></li>
			<li id="menu-item-66092" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/cpx/water-data/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Data</span></a></li>
		</ul>
</li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-42216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-7"><a href="https://www.circleofblue.org/about/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-67392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.circleofblue.org/about/'>About Circle of Blue</a></span>
	<ul class="sub-menu">
		<li id="menu-item-42223" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/staff/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Team Members</span></a></li>
		<li id="menu-item-101194" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/board/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Board of Directors</span></a></li>
		<li id="menu-item-42221" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/internships/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Internships</span></a></li>
		<li id="menu-item-42219" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/about/ethics/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ethics and Sponsorship</span></a></li>
		<li id="menu-item-106783" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/underwriters/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Underwriters</span></a></li>
		<li id="menu-item-70287" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.circleofblue.org/contact/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact Us</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-96883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-8"><a href="https://www.circleofblue.org/donate" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Donate</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form action=&quot;https://www.circleofblue.org/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><strong class='main-title entry-title'><a href='https://www.circleofblue.org/news/' rel='bookmark' title='Permanent Link: WaterNews'  itemprop="headline" >WaterNews</a></strong></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-111405 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-111405 post type-post status-publish format-standard has-post-thumbnail hentry category-world category-water-quality tag-algae tag-frontpage tag-iowa tag-slider'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=1030%2C578&ssl=1" title="The Des Moines River runs through Iowa's capital city and is one of its drinking water sources. Photo courtesy of Flickr Creative Commons user Ty Nigh"><img width="845" height="321" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=845%2C321&amp;ssl=1" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image jetpack-lazy-image" alt="" data-attachment-id="111408" data-permalink="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/attachment/desmoinesriver/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=2400%2C1346&amp;ssl=1" data-orig-size="2400,1346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DesMoinesRiver" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=600%2C337&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=1030%2C578&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=845%2C321&amp;ssl=1 845w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?zoom=2&amp;resize=845%2C321&amp;ssl=1 1690w" data-lazy-sizes="(max-width: 845px) 100vw, 845px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=845%2C321&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/' rel='bookmark' title='Permanent Link: Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins'>Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >August 28, 2020</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/#respond" class="comments-link" >0 Comments</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">in <a href="https://www.circleofblue.org/category/world/" rel="tag">Water News</a>, <a href="https://www.circleofblue.org/category/water-quality/" rel="tag">Water Quality</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://www.circleofblue.org/author/circle-of-blue/" title="Posts by Circle Blue" rel="author">Circle Blue</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><div class="has-content-area" data-url="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/" data-title="Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins"><p><em>Levels of microcystin in the river have recently been measured more than 10 times higher than the federal recommendation for drinking water.</em></p>
<div id="attachment_111408" style="width: 2410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-111408" data-attachment-id="111408" data-permalink="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/attachment/desmoinesriver/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=2400%2C1346&amp;ssl=1" data-orig-size="2400,1346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DesMoinesRiver" data-image-description data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=600%2C337&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=1030%2C578&amp;ssl=1" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=1500%2C841&#038;ssl=1" alt width="1500" height="841" class="size-full wp-image-111408 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=1030%2C578&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=1500%2C841&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=705%2C395&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=450%2C252&amp;ssl=1 450w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=1500%2C841&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-111408" data-attachment-id="111408" data-permalink="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/attachment/desmoinesriver/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=2400%2C1346&amp;ssl=1" data-orig-size="2400,1346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DesMoinesRiver" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=600%2C337&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=1030%2C578&amp;ssl=1" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=1500%2C841&#038;ssl=1" alt="" width="1500" height="841" class="size-full wp-image-111408" srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=1030%2C578&amp;ssl=1 1030w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=1500%2C841&amp;ssl=1 1500w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=705%2C395&amp;ssl=1 705w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?resize=450%2C252&amp;ssl=1 450w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript><p id="caption-attachment-111408" class="wp-caption-text">The Des Moines River runs through Iowa&#8217;s capital city and is one of its drinking water sources. Photo courtesy of Flickr Creative Commons user <a href="https://www.flickr.com/photos/tynigh/34836918022" rel="noopener noreferrer" target="_blank">Ty Nigh</a></p></div>
<p><strong>By Perry Beeman, <a href="https://iowacapitaldispatch.com" rel="noopener noreferrer" target="_blank">Iowa Capital Dispatch</a><br />
August 26, 2020</strong></p>
<p><span style="font-weight: 400">The Des Moines River is “essentially unusable” as a drinking water source for 500,000 central Iowans because of toxins from algae, leaders of the Des Moines Water Works said Wednesday.</span></p>
<p><span style="font-weight: 400">Des Moines River levels of a toxin that comes from blue-green algae, <a href="https://www.epa.gov/cyanohabs/health-effects-cyanotoxins">microcystin</a>, have recently been more than 10 times the federal recommendation for drinking water, said Laura Sarcone, Water Works spokeswoman. The river is one of the two largest sources of water treated to provide tap water.</span></p>
<p><span style="font-weight: 400"> “The Des Moines River is essentially unusable” due to the hassle and expense of added treatment that would be needed to ensure the toxins were removed, Sarcone said. </span></p>
<p><span style="font-weight: 400">Blue-green algae fed by fertilizer runoff and manure are the main source of the toxins, which can cause skin rashes, intestinal problems, and in severe cases, liver damage. The foul-smelling toxins can quickly kill dogs and other animals that drink the contaminated water. </span></p>
<p><span style="font-weight: 400">Levels vary by the day and have run high for weeks, but have spiked the past couple of summers in the Des Moines River. </span></p>
<p><span style="font-weight: 400">The federal health advisory level for water treated to supply taps is far stricter than for swimming. The toxin level in the Des Moines River is well within standards for recreational contact in Des Moines, where community leaders are planning a multi-million-dollar development for whitewater kayaking.</span></p>
<p><span style="font-weight: 400">Ted Corrigan, Water Works CEO and general manager, said the utility is discussing a new shallow-well installation along the Des Moines River north of Interstate Highway 235 and south of Interstate Highway 80. The facility would cost “tens of millions of dollars” — meaning higher water bills for residents and businesses — but would help the utility sidestep both the algae toxin problem and nitrate issues related to farm runoff, Corrigan said. </span></p>
<p><span style="font-weight: 400">Extended exposure to high concentrations of nitrates has been associated with a condition that suffocates infants and with a variety of cancers.</span></p>
<p>Corrigan said Water Works has been using water from the Raccoon River, the utility’s other main source of untreated water, to avoid the toxins in the Des Moines River.</p>
<p>“It’s a challenging problem for us,” Corrigan said. “We are starting to see microcystin in the Des Moines River on an annual basis.”</p>
<p>Corrigan suspects the blue-green algae, known as cyanobacteria, that emit the toxins are forming at Saylorville Lake. That is an U.S. Army Corps of Engineers flood-control reservoir north of Des Moines that doubles as water storage for the utility and empties into the Des Moines River.</p>
<p><span style="font-weight: 400">Des Moines is one of many U.S. cities fighting the health threat.</span></p>
<p><span style="font-weight: 400">A </span><a href="https://www.ewg.org/research/high-cost-of-algae-blooms/"><span style="font-weight: 400">new report from the Environmental Working Group</span></a><span style="font-weight: 400"> Wednesday found that U.S. communities where algae toxin outbreaks had been reported spent more than $1.1 billion on prevention and treatment of the toxins over the past decade. In Iowa, that figure was $40.6 million, for six locations. </span></p>
<p><span style="font-weight: 400">The nonprofit environmental organization studied 85 locations in 22 states based on news coverage of outbreaks. The report notes the problem goes far beyond the incidents included in the report. </span></p>
<p><span style="font-weight: 400">“This enormous sum is just a drop in the bucket of what algae outbreaks are costing Americans,” Anne Schechinger, a senior economic analyst and author of the report, said in a statement. “The damage toxic algae inflicts on recreation, property values, tourism, commercial fishing and wildlife likely totals billions more every year.”</span></p>
<p><span style="font-weight: 400">Last year, the </span><a href="https://www.floridaphoenix.com/2019/08/16/floridas-2-billion-lake-okeechobee-reservoir-plan-wont-clean-water-enough-everglades-expert-says/"><span style="font-weight: 400">Florida Phoenix </span></a><span style="font-weight: 400">reported about a controversy over a multi-billion-dollar reservoir plan to address the issue in the Everglades, where some supported using wetlands instead.</span></p>
<p><span style="font-weight: 400">The cost of improvements to drinking water, storm water and wastewater systems made up most of the expenditures, Environmental Working Group reported. </span><span style="font-weight: 400">Changes in farm practices made up much of the rest. </span></p>
<p><span style="font-weight: 400">Spending in Ohio accounted for about 70% of the nationwide total. More than $815 million has been spent in 11 Ohio communities since 2010, largely for multiple recurring toxic algae blooms in Lake Erie.</span></p>
<p><span style="font-weight: 400">The Ohio spending was an indication the state was taking the problem seriously, Schechinger said. “If other communities were proactively tackling their algae problems the way Ohio is, the total cost of treatment and prevention would be larger throughout the country,” she said.</span></p>
<p><span style="font-weight: 400">Environmental Working Group<a href="http://www.ewg.org/toxicalgae"> has found more than 1,000 communities</a> in 49 states with news reports of algae blooms since 2010    </span></p>
<p><a href="https://www.ewg.org/interactive-maps/algal_blooms/map/"><span style="font-weight: 400">The Environmental Working Group’s map</span></a><span style="font-weight: 400"> shows a couple of dozen incidents in Iowa. However, the Iowa Department of Natural Resources regularly monitors state park beaches for the toxin. </span></p>
<p><span style="font-weight: 400">State records show that the only state park beach with a current warning for microcystin is <a href="https://www.iowadnr.gov/Places-to-Go/State-Parks/Iowa-State-Parks/ParkDetails/ParkID/610126">Union Grove State Park</a> near Gladbrook in Tama County. However, the most recent tests at the park found levels eight times the state’s newly tightened health standards for the toxin. </span></p>
<p><span style="font-weight: 400">The state had 21 microcystin warnings last year, but would have had 14 more under the more restrictive standard. The Iowa Department of Natural Resources had residented the lower limit — less than half the previous state standard — but changed </span><a href="https://www.iaenvironment.org/newsroom/water-and-land-news/idnr-announces-new-microcystin-threshold"><span style="font-weight: 400">under pressure from the environmental council </span></a><span style="font-weight: 400">and others to adopt the U.S. Environmental Protection Agency’s new recommendation. </span></p>
<p><span style="font-weight: 400">The week of July 10 George Wyth State Park, Lake of Three Fires State Park near Bedford, and Union Grove, which is near Gladbook, all had microcystin warnings. </span><span style="font-weight: 400">Lake of Three Fires also had warnings for the weeks of June 5 and May 29.</span></p>
<p>The nonprofit Iowa Environmental Council called the Environmental Working Group analysis “eye-opening,” but noted the report only touched on part of the problem.</p>
<p>“The calculated costs in their report include only six locations in Iowa,” said Alicia Vasto, the council’s water policy and advocacy specialist. “We know toxic algae blooms are widespread in our state and incur other personal costs and loss of income to small businesses that rely on lake tourism.</p>
<p>“Again the solution to the ever-rising costs of pollution is prevention – prevent farm chemicals from reaching our waters, and reduce everyone’s costs in the long-run,” Vasto added.</p>
<p>The costs of dealing with the toxins can be particularly heavy in small markets, the council noted.</p>
<p>“Increased drinking water treatment expenses fall more heavily on small communities,” Vasto said. “Public water systems in rural Iowa are struggling to keep costs down for customers while still providing clean, safe drinking water.</p>
<p>“These problems will continue to get worse until our state leadership regulates agricultural pollution entering our waters and seriously invests in water quality protection in Iowa,” Vasto added.</p>
<p><span style="font-weight: 400">Scientists have struggled to determine exactly what conditions make the algae produce the toxins. Studies have shown hot, stagnant conditions and heavy runoff seem to be associated. </span></p>
<p><span style="font-weight: 400">The number of microcystin advisories have varied from one to 37 since weekly summertime testing started at state park beaches in 2006.</span></p>
<p> <em></p>
<p><a href="https://iowacapitaldispatch.com">Iowa Capital Dispatch</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Iowa Capital Dispatch maintains editorial independence. Contact Editor Kathie Obradovich for questions: info@iowacapitaldispatch.com. Follow Iowa Capital Dispatch on <a href="https://facebook.com/iowacapitaldispatch" target="_blank" rel="noopener noreferrer">Facebook</a> and <a href="https://twitter.com/@IowaCapDispatch">Twitter</a>.</p>
<p></em></p>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/" data-a2a-title="Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://www.circleofblue.org/tag/algae/" rel="tag">Algae</a>, <a href="https://www.circleofblue.org/tag/frontpage/" rel="tag">frontpage</a>, <a href="https://www.circleofblue.org/tag/iowa/" rel="tag">Iowa</a>, <a href="https://www.circleofblue.org/tag/slider/" rel="tag">slider</a></span></span></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/DesMoinesRiver.jpg?fit=2400%2C1346&ssl=1</span>
					   <span itemprop='height' >1346</span>
					   <span itemprop='width' >2400</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Circle Blue</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.circleofblue.org/wp-content/uploads/2018/06/Circle-of-Blue-Water-Speaks-600x139.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Circle Blue</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-08-28T05:00:51-04:00" >2020-08-28 05:00:51</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-08-28 00:49:17</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins</span></span></span></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-full'><h5 class='related_title'>You might also like</h5><div class='related_entries_container '><div class='av_one_half no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2014/world/ogallala-groundwater-study-will-set-stage-colorado-water-conservation-debate/' class='relThumWrap noLightbox' title='Ogallala Groundwater Study Will Set Stage for Colorado Water Conservation Debate'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/09/NEcolorado640.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="NEcolorado640" data-attachment-id="56439" data-permalink="https://www.circleofblue.org/necolorado640/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/09/NEcolorado640.jpg?fit=640%2C425&amp;ssl=1" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NEcolorado640" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/09/NEcolorado640.jpg?fit=590%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/09/NEcolorado640.jpg?fit=640%2C425&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/09/NEcolorado640.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/09/NEcolorado640.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/09/NEcolorado640.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2014/09/NEcolorado640.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Ogallala Groundwater Study Will Set Stage for Colorado Water Conservation Debate</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2015/world/infographic-niand-ecosystems/' class='relThumWrap noLightbox' title='Infographic: Nitrogen Pollution Is Killing Long Island Ecosystems'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="Screen Shot 2015-12-31 at 12.14.31 PM" data-attachment-id="65275" data-permalink="https://www.circleofblue.org/2015/world/infographic-niand-ecosystems/attachment/screen-shot-2015-12-31-at-12-14-31-pm/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?fit=615%2C540&amp;ssl=1" data-orig-size="615,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2015-12-31 at 12.14.31 PM" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?fit=590%2C518&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?fit=615%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/11/Screen-Shot-2015-12-31-at-12.14.31-PM.png?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Infographic: Nitrogen Pollution Is Killing Long Island Ecosystems</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2015/world/the-science-communication-challenge/' class='relThumWrap noLightbox' title='The Science Communication Challenge'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/06/Connor_Bebb.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="Connor_Bebb" data-attachment-id="61425" data-permalink="https://www.circleofblue.org/2015/world/the-science-communication-challenge/attachment/connor_bebb/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/06/Connor_Bebb.jpg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FZ47&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1400678687&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Connor_Bebb" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/06/Connor_Bebb.jpg?fit=590%2C443&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/06/Connor_Bebb.jpg?fit=940%2C705&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/06/Connor_Bebb.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/06/Connor_Bebb.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/06/Connor_Bebb.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2015/06/Connor_Bebb.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>The Science Communication Challenge</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2020/world/virus-hunters-find-coronavirus-clues-in-sewage/' class='relThumWrap noLightbox' title='Virus Hunters Find Coronavirus Clues in Sewage'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="SARS-CoV-2" data-attachment-id="107550" data-permalink="https://www.circleofblue.org/2020/world/virus-hunters-find-coronavirus-clues-in-sewage/attachment/sars-cov-2/" data-orig-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?fit=2400%2C1538&amp;ssl=1" data-orig-size="2400,1538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SARS-CoV-2" data-image-description="" data-medium-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?fit=600%2C385&amp;ssl=1" data-large-file="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?fit=1030%2C660&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.circleofblue.org/wp-content/uploads/2020/04/SARS-CoV-2.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Virus Hunters Find Coronavirus Clues in Sewage</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2015/world/analysis-indiaate-conference/' class='relThumWrap noLightbox' title='Analysis: India Seen As Vital Player at Paris Climate Conference'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="carbon-heavy-development-india" data-attachment-id="65323" data-permalink="https://www.circleofblue.org/2015/world/analysis-indiaate-conference/attachment/carbon-heavy-development-india/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?fit=1500%2C630&amp;ssl=1" data-orig-size="1500,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carbon-heavy-development-india" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?fit=590%2C248&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?fit=1030%2C433&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/12/carbon-heavy-development-india.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Analysis: India Seen As Vital Player at Paris Climate Conference</strong>	</a></div><div class='av_one_half no_margin  omega relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='https://www.circleofblue.org/2015/world/california-drought-effect-on-food-prices-not-much/' class='relThumWrap noLightbox' title='California Drought Effect on Food Prices – Not Much'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/05/20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image jetpack-lazy-image" alt="" title="20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix" data-attachment-id="60639" data-permalink="https://www.circleofblue.org/2015/world/california-drought-effect-on-food-prices-not-much/attachment/20150501_jcganter_calif_centralvalley_g3_5602-1000pix/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/05/20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix.jpg?fit=1000%2C446&amp;ssl=1" data-orig-size="1000,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;J.Carl Ganter&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;J. Carl Ganter&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/05/20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix.jpg?fit=590%2C263&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/05/20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix.jpg?fit=940%2C419&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/05/20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/05/20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/05/20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2015/05/20150501_JCGanter_Calif_CentralValley_G3_5602-1000pix.jpg?resize=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>California Drought Effect on Food Prices – Not Much</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>

<div class='comment_meta_container'>
			
			<div class='side-container-comment'>
	        		
	        		<div class='side-container-comment-inner'>
	        				        			
	        			<span class='comment-count'>0</span>
   						<span class='comment-text'>replies</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>
   						
	        		</div>
	        		
	        	</div>
			
			</div>

<div class='comment_container'><h3 class='miniheading'>Leave a Reply</h3><span class='minitext'>Want to join the discussion? <br/>Feel free to contribute!</span>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=107680270&#038;postid=111405&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=24c3513ce4bf2a360be00609951dc3748892bf91#parent=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right   alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="categories-2" class="widget clearfix widget_categories"><h3 class="widgettitle">Categories</h3><form action="https://www.circleofblue.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="49">Africa</option>
	<option class="level-0" value="1522">Asia</option>
	<option class="level-0" value="1297">Australia</option>
	<option class="level-0" value="12867">California</option>
	<option class="level-0" value="7248">China</option>
	<option class="level-0" value="52">Europe</option>
	<option class="level-0" value="5583">Federal Water Tap</option>
	<option class="level-0" value="12622">Great Lakes</option>
	<option class="level-0" value="12862">Groundwater</option>
	<option class="level-0" value="13051">HotSpots H2O</option>
	<option class="level-0" value="105">In the Circle</option>
	<option class="level-0" value="10413">India</option>
	<option class="level-0" value="907">Latin America</option>
	<option class="level-0" value="53">Middle East</option>
	<option class="level-0" value="50">North America</option>
	<option class="level-0" value="51">Pacific</option>
	<option class="level-0" value="12875">South Africa</option>
	<option class="level-0" value="112">South America</option>
	<option class="level-0" value="54">South Asia</option>
	<option class="level-0" value="5405">The Stream</option>
	<option class="level-0" value="12876">United States</option>
	<option class="level-0" value="12856">Water &amp; Climate</option>
	<option class="level-1" value="6669">&nbsp;&nbsp;&nbsp;California Drought</option>
	<option class="level-1" value="844">&nbsp;&nbsp;&nbsp;Climate Change</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Drought</option>
	<option class="level-1" value="12859">&nbsp;&nbsp;&nbsp;Stress/Conflict Migration</option>
	<option class="level-0" value="12855">Water &amp; Energy</option>
	<option class="level-1" value="6134">&nbsp;&nbsp;&nbsp;Fracking</option>
	<option class="level-1" value="6133">&nbsp;&nbsp;&nbsp;Hydropower</option>
	<option class="level-1" value="853">&nbsp;&nbsp;&nbsp;Mining</option>
	<option class="level-1" value="6138">&nbsp;&nbsp;&nbsp;Oil</option>
	<option class="level-0" value="12851">Water &amp; Food</option>
	<option class="level-1" value="1004">&nbsp;&nbsp;&nbsp;Agriculture</option>
	<option class="level-1" value="12860">&nbsp;&nbsp;&nbsp;Food Security</option>
	<option class="level-0" value="12853">Water Management</option>
	<option class="level-1" value="8804">&nbsp;&nbsp;&nbsp;Cities</option>
	<option class="level-1" value="12861">&nbsp;&nbsp;&nbsp;Conservation / Environmental Restoration</option>
	<option class="level-1" value="132">&nbsp;&nbsp;&nbsp;Infrastructure</option>
	<option class="level-1" value="8803">&nbsp;&nbsp;&nbsp;Water Pricing</option>
	<option class="level-1" value="12863">&nbsp;&nbsp;&nbsp;Water Risk</option>
	<option class="level-0" value="48">Water News</option>
	<option class="level-0" value="12852">Water Policy &amp; Politics</option>
	<option class="level-1" value="12865">&nbsp;&nbsp;&nbsp;Conflict &amp; Cooperation</option>
	<option class="level-1" value="7132">&nbsp;&nbsp;&nbsp;Water Law</option>
	<option class="level-1" value="264">&nbsp;&nbsp;&nbsp;Water Rights/Access</option>
	<option class="level-0" value="12854">Water Quality</option>
	<option class="level-1" value="7663">&nbsp;&nbsp;&nbsp;Algae Blooms</option>
	<option class="level-1" value="12866">&nbsp;&nbsp;&nbsp;Drinking Water</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Pollution</option>
	<option class="level-1" value="123">&nbsp;&nbsp;&nbsp;Sanitation/Health</option>
	<option class="level-0" value="13010">Water Spotlight</option>
	<option class="level-0" value="16383">WEF</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			<span class="seperator extralight-border"></span></section>		<section id="recent-posts-5" class="widget clearfix widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://www.circleofblue.org/2020/world/the-stream-august-28-2020-monsoon-rain-swells-the-yamuna-river-to-dangerous-levels/">The Stream, August 28, 2020: Monsoon Rain Swells the Yamuna River to Dangerous Levels</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/world/study-highlights-compound-effect-of-hurricanes-and-covid-19/">Study Highlights Compound Effect of Hurricanes and Covid-19</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/world/des-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins/">Des Moines River ‘Essentially Unusable’ for Drinking Water due to Algae Toxins</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/world/covid-19-outbreaks-in-prisons-underscore-need-for-reform/">Covid-19 Outbreaks In Prisons Underscore Need For Reform</a>
									</li>
											<li>
					<a href="https://www.circleofblue.org/2020/world/the-stream-august-27-2020-heat-from-under-the-arctic-ocean-is-speeding-up-ice-melting/">The Stream, August 27, 2020: Heat From Under the Arctic Ocean Is Speeding Up Ice Melting</a>
									</li>
					</ul>
		<span class="seperator extralight-border"></span></section><section id="search-6" class="widget clearfix widget_search">

<form action="https://www.circleofblue.org/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Search' />
			</div>
</form><span class="seperator extralight-border"></span></section><section id="text-46" class="widget clearfix widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//circleofblue.us1.list-manage.com/subscribe/post?u=cb4d96410aa2ebf5c8d0b17a3&amp;id=c1265b6ed7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe: Weekly Waternews</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE4">Company | Organization </label>
	<input type="text" value="" name="MMERGE4" class="" id="mce-MMERGE4">
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the daily Stream </strong>
    <ul><li><input type="checkbox" value="512" name="group[14][512]" id="mce-group[14]-14-0"><label for="mce-group[14]-14-0">Daily Stream</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <strong>Please also subscribe me to the Federal Water Tap </strong>
    <ul><li><input type="checkbox" value="1024" name="group[18][1024]" id="mce-group[18]-18-0"><label for="mce-group[18]-18-0">Federal Water Tap</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cb4d96410aa2ebf5c8d0b17a3_c1265b6ed7" tabindex="-1" value=""></div>
    <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"><div class="clear"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[9]='MMERGE9';ftypes[9]='url';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_half  first el_before_av_one_half'><section id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><p>© 2019&nbsp;Circle of Blue – all rights reserved<br>
<a href="https://www.circleofblue.org/terms-of-service/">Terms of Service</a> | <a href="https://www.circleofblue.org/circle-of-blue-privacy-policy/">Privacy Policy</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_half  el_after_av_one_half  el_before_av_one_half '><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">	<table style="text-align: center; background: none !important; border: none !important; vertical-align: middle !important;"><tr style="background: none !important; border: none !important;"><td valign="middle" style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.guidestar.org/profile/82-3582132" target="_blank" rel="noopener noreferrer"><img src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4" data-lazy-src="https://widgets.guidestar.org/gximage2?o=9757851&amp;l=v4&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://widgets.guidestar.org/gximage2?o=9757851&l=v4" /></noscript></a></td><td style="background: none !important; border: none !important; vertical-align: middle !important;"><a href="https://www.circleofblue.org/donate" style="background-color: #0e7ba4; padding: 15px; border-left: 1px solid #666; border-top: 1px solid #666; border-right: 2px solid #333; border-bottom: 2px solid #333; color: #fff; font-weight: bold;">Donate to Circle of Blue</a></td></tr></table></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.circleofblue.org/2020/world/covid-19-outbreaks-in-prisons-underscore-need-for-reform/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Covid-19 Outbreaks In Prisons Underscore Need For Reform</span>            <span class='entry-image'><img width="300" height="300" src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?resize=300%2C300&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="111368" data-permalink="https://www.circleofblue.org/2020/world/covid-19-outbreaks-in-prisons-underscore-need-for-reform/attachment/emiliano-bar-pakhbttdqt0-unsplash/" data-orig-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?fit=1600%2C1063&amp;ssl=1" data-orig-size="1600,1063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?fit=600%2C399&amp;ssl=1" data-large-file="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?fit=1030%2C684&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w, https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?zoom=3&amp;resize=300%2C300&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.circleofblue.org/wp-content/uploads/2020/08/emiliano-bar-PaKHbtTDqt0-unsplash.jpg?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next without-image' href='https://www.circleofblue.org/2020/world/study-highlights-compound-effect-of-hurricanes-and-covid-19/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Study Highlights Compound Effect of Hurricanes and Covid-19</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>


        <div class='avia-cookie-consent cookiebar-hidden avia-cookiemessage-bottom'>
        <div class='container'>
        <p class="avia_cookie_text">This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.</p>

        <a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar ' data-contents='a6fe7a635a3ae90b600d28d9abace894'>OK</a><a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-2 av-extra-cookie-btn avia-cookie-info-btn ' >Learn more</a>        
        
        

        </div>
        </div>
        
        <div id='av-consent-extra-info' class='av-inline-modal main_color'>
				
				<div style='padding-bottom:10px; margin:10px 0 0 0; ' class='av-special-heading av-special-heading-h3  blockquote modern-quote   '><h3 class='av-special-heading-tag '  itemprop="headline"  >Cookie and Privacy Settings</h3><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>

<div style=' margin-top:0px; margin-bottom:0px;'  class='hr hr-custom hr-left hr-icon-no  '><span class='hr-inner   inner-border-av-border-thin' style=' width:100%;' ><span class='hr-inner-style'></span></span></div>

<div class="tabcontainer   sidebar_tab sidebar_tab_left noborder_tabs ">

<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-1" role="tab" tabindex="0" data-fake-id="#tab-id-1" class="tab active_tab"  itemprop="headline" >How we use cookies</div>
    <div id="tab-id-1-container" class="tab_content active_tab_content" aria-hidden="false">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We may request cookies to be set on your device. We use cookies to let us know when you visit our websites, how you interact with us, to enrich your user experience, and to customize your relationship with our website. </p>
<p>Click on the different category headings to find out more. You can also change some of your preferences. Note that blocking some types of cookies may impact your experience on our websites and the services we are able to offer.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-2" role="tab" tabindex="0" data-fake-id="#tab-id-2" class="tab "  itemprop="headline" >Essential Website Cookies</div>
    <div id="tab-id-2-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies are strictly necessary to provide you with services available through our website and to use some of its features. </p>
<p>Because these cookies are strictly necessary to deliver the website, you cannot refuse them without impacting how our site functions. You can block or delete them by changing your browser settings and force blocking all cookies on this website.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-3" role="tab" tabindex="0" data-fake-id="#tab-id-3" class="tab "  itemprop="headline" >Google Analytics Cookies</div>
    <div id="tab-id-3-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies collect information that is used either in aggregate form to help us understand how our website is being used or how effective our marketing campaigns are, or to help us customize our website and application for you in order to enhance your experience. </p>
<p>If you do not want that we track your visist to our site you can disable tracking in your browser here: <div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google analytics tracking.</span></label></div></p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-4" role="tab" tabindex="0" data-fake-id="#tab-id-4" class="tab "  itemprop="headline" >Other external services</div>
    <div id="tab-id-4-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We also use different external services like Google Webfonts, Google Maps and external Video providers. Since these providers may collect personal data like your IP address we allow you to block them here. Please be aware that this might heavily reduce the functionality and appearance of our site. Changes will take effect once you reload the page.</p>
<p>Google Webfont Settings:<br />
<div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google webfonts.</span></label></div></p>
<p>Google Map Settings:<br />
<div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable google maps.</span></label></div></p>
<p>Vimeo and Youtube video embeds:<br />
<div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable video embeds.</span></label></div></p>

        </div>
    </div>
</section>

</div>

					
				</div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:200px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F&amp;linkname=Des%20Moines%20River%20%E2%80%98Essentially%20Unusable%E2%80%99%20for%20Drinking%20Water%20due%20to%20Algae%20Toxins%20-%20Circle%20of%20Blue" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><div id="popup-box-gfcr-2" class="popupally-overlay-gfcr-2 popup-click-close-trigger-2"><div class="popupally-outer-gfcr-2"><div class="popupally-inner-gfcr-2"><div class="popupally-center-gfcr"><div class="desc-gfcr">Everyday, Circle of Blue is on the front lines of the biggest story of our era, water. We cover the deep challenges and report on the emerging solutions.</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://access.localhost.dev/wp-content/plugins/popupally/resource/img/pink-tools.png" alt=""><div class="logo-text-gfcr"><a href="https://www.circleofblue.org/donate-2/"><img src="https://www.circleofblue.org/wp-content/uploads/2019/07/cob-slide.jpg" alt="We operate differently from most news organizations - will you support us?"></a></div><div class="clear-gfcr"></div></div><form action="" popupally-popup="2" class="popupally-signup-form-ishdye content-gfcr" method="get"><input type="text" name="" class="field-gfcr" placeholder="Enter your first name here"/><input type="email"  name="" class="field-gfcr" placeholder="Enter a valid email here"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Subscribe" /></form><div class="privacy-gfcr">Your information will *never* be shared or sold to a 3rd party.</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-2"></div></div></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSD8QVR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<script type="text/javascript">
			/* <![CDATA[ */
			var give_cs_json_obj = 'null';
			/* ]]> */
		</script>
			<div style="display:none">
	</div>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.circleofblue.org/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.circleofblue.org/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.circleofblue.org/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <style type="text/css">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</style><script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_currency_switcher = {"nonce":"6926fcfa73","notice_dismiss_image":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/give\/assets\/dist\/images\/close.svg","currency_not_support_message":"<b>{currency_code}<\/b> is not supported by <b>{payment_gateway}<\/b> gateway.","cs_custom_price_message":"","setting_vars":{"base_currency":"USD"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/give-currency-switcher/assets/js/give-currency-switcher-frontend.min.js?ver=1.3.11'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-cookieconsent.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.circleofblue.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"","show_twitter":"1","show_linkedin":"1","show_pinterest":"","show_email":"1","show_xing":"","show_copy":"1","show_whatsapp":"","twitter_username":"","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"437414620045297","email_your_name_value":"","email_from_value":"","nonce":"a36b1e6ab7","ajax_url":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.circleofblue.org\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};
/* ]]> */
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=3.2.11'></script>
<script type='text/javascript' src='https://www.circleofblue.org/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.circleofblue.org\/wp-admin\/admin-ajax.php","nonce":"b66947ed37","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.circleofblue.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.circleofblue.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

			<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-142627131-1'] = true; }
			</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142627131-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142627131-1');
</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107680270&postid=111405&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=24c3513ce4bf2a360be00609951dc3748892bf91#parent=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107680270&postid=111405&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=24c3513ce4bf2a360be00609951dc3748892bf91#parent=https%3A%2F%2Fwww.circleofblue.org%2F2020%2Fworld%2Fdes-moines-river-essentially-unusable-for-drinking-water-due-to-algae-toxins%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'107680270',post:'111405',tz:'-4',srv:'www.circleofblue.org'} ]);
	_stq.push([ 'clickTrackerInit', '107680270', '111405' ]);
</script>
<script>function av_privacy_cookie_setter( cookie_name ) {var toggle = jQuery('.' + cookie_name);toggle.each(function(){if(document.cookie.match(cookie_name)) this.checked = false;});jQuery('.' + 'av-switch-' + cookie_name).each(function(){this.className += ' active ';});toggle.on('click', function(){if(this.checked){document.cookie = cookie_name + '=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';}else{var theDate = new Date();var oneYearLater = new Date( theDate.getTime() + 31536000000 );document.cookie = cookie_name + '=true; Path=/; Expires='+oneYearLater.toGMTString()+';';}});}; av_privacy_cookie_setter('aviaPrivacyGoogleTrackingDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleWebfontsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleMapsDisabled');  av_privacy_cookie_setter('aviaPrivacyVideoEmbedsDisabled'); </script></body>
</html>

<!-- Dynamic page generated in 0.473 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-28 09:15:16 -->

<!-- Compression = gzip -->